Torna indietro   BaroneRosso.it - Forum Modellismo > Elettronica > Batterie e Caricabatterie


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 22 gennaio 15, 15:53   #1 (permalink)  Top
User
 
L'avatar di giuliog
 
Data registr.: 11-07-2011
Messaggi: 505
Problema connessione lipo automodello

Salve,
possiedo un automodello touring e stavo studiando un modo per utilizzare il minor spazio possibile per collegare l'elettronica del modello. Vorrei collegare i cavi rosso e nero dell'esc direttamente sull'entrata delle lipo. Che tipo di cavi mi servono? Conviene come metodo? Posto una foto per rendere un'idea. Grazie mille.

__________________
giuliog non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Taranis X9D problema connessione pc ilsestoelemento Radiocomandi 7 25 luglio 14 10:55
problema connessione pc xcelorin axis off Automodellismo Mot. Elettrico Off-Road 0 30 marzo 11 19:37
problema connessione sito-forum LeLe83 Segnalazione Bug e consigli 10 03 luglio 08 08:53



Tutti gli orari sono GMT +1. Adesso sono le 01:01.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002