Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 11 ottobre 07, 20:52   #1 (permalink)  Top
User
 
L'avatar di scag91
 
Data registr.: 22-04-2007
Residenza: Rovigo
Messaggi: 18
Invia un messaggio via MSN a scag91
Unhappy problema himoto eldorada

ciao a tutti!
Ho un problemino con il mio monster himoto eldorada.
Ve lo spiego in breve:
-quando vado ad accenderla e accellero va avanti, ma se provo ad accellerare con più convinzione sembra perfino che slitti qualcosa;ossia il motore va su di giri ma la macchina non risponde alla potenza che scatena il cilindro.
Sapete darmi qualche indicazione su cosa possa essere la causa di questo problema??

Grazie...
scag91 non è collegato   Rispondi citando
Vecchio 11 ottobre 07, 21:01   #2 (permalink)  Top
User
 
L'avatar di Bu||DozEr
 
Data registr.: 11-10-2007
Residenza: genova
Messaggi: 660
Invia un messaggio via MSN a Bu||DozEr
frizione un po' consumatina? ;)
Bu||DozEr non è collegato   Rispondi citando
Vecchio 12 ottobre 07, 10:35   #3 (permalink)  Top
User
 
L'avatar di scag91
 
Data registr.: 22-04-2007
Residenza: Rovigo
Messaggi: 18
Invia un messaggio via MSN a scag91
mmm..proverò a guardarci. Siccome non sono un esperto in materia, se la frizione è consumata come dovrebbe essere??

scusa la mia ignoranza..
grazie..
scag91 non è collegato   Rispondi citando
Vecchio 12 ottobre 07, 11:38   #4 (permalink)  Top
User
 
L'avatar di eliskyosho
 
Data registr.: 27-05-2007
Residenza: militello v.c
Messaggi: 1.011
se acceleri e non si muove potrebbe anche essere il pignone della campana consumato.
eliskyosho non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
himoto two speed problema molla frizione tornado2006 Automodellismo Mot. Scoppio On-Road 14 04 maggio 08 01:18
himoto ginestra Automodellismo Mot. Scoppio On-Road 14 22 agosto 07 15:03
Himoto eldorada 1:10......che ne pensate. ClaGirg85 Automodellismo Mot. Scoppio On-Road 0 17 gennaio 07 22:09
Himoto nascada problema con batterie!!! mauro.ofx Automodellismo Mot. Elettrico On-Road 2 11 gennaio 07 11:57
Himoto Eldorada Pro 1/10 matteo3349 Automodellismo Mot. Scoppio On-Road 28 20 ottobre 06 14:27



Tutti gli orari sono GMT +2. Adesso sono le 15:18.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002