Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 14 giugno 11, 14:24   #1 (permalink)  Top
User
 
L'avatar di fastandfurious200
 
Data registr.: 29-08-2010
Residenza: Como
Messaggi: 1.224
Invia un messaggio via MSN a fastandfurious200
membrane ammortizzatori

avrei un problema con le memvìbrane ammortizzatori della xray t3.

siccome è già il secondo sacchetto che compero e si rompono le membrane( pratricamente dopo aver avvitato, e dopo ogni mese x il ricamcio d'olio, mi accorgo che sempre la membrana si stacca dall'anello......èperchè stringo troppo alla chiusaura del tappo?

secondo quesito:
P:S possiedo la t3 2011, con le membrane a profilo basso, oggi mi sono recato in negozio, e le aveva finite, il negoziante mi nha detto che xray ha i tempoi di conegna lunghi, allora mi ha detto:
se vuoi ho quello della t3 2010 che sono uguali sono a profilo lungo, va vanno bene cmq....
allora vado a casa, monto tutto l'ammo, riempio d'olio, faccio espellere l'aria, chiudo con la membrana e il tappo e mi accorgo che dopo 2/3 pomapte entgra aria dell'ammortizzatore e manca circa 5mm di olio,e il pistone giustamente e sopra al livello d'olio.....come mai? non erano mica uguale?
ho confrontato anche con il manuale e l'esploso della T3 2010 e i codici dell'ammortizatri sono tutti uguali alla T3 2011 tranne appunto la membrana...come faccio?
fastandfurious200 non è collegato   Rispondi citando
Vecchio 15 giugno 11, 08:19   #2 (permalink)  Top
Adv Moderator
 
L'avatar di ilmax
 
Data registr.: 01-01-2008
Residenza: Shizuoka
Messaggi: 3.549
Immagini: 4
Citazione:
Originalmente inviato da fastandfurious200 Visualizza messaggio
siccome è già il secondo sacchetto che compero e si rompono le membrane( pratricamente dopo aver avvitato, e dopo ogni mese x il ricamcio d'olio, mi accorgo che sempre la membrana si stacca dall'anello......èperchè stringo troppo alla chiusaura del tappo?
Probabile...

Prova a stringere solo quel tanto che basta per non fare uscire olio. Controlla anche che il tappo non abbia sbavature sulla parte che appoggia sulla membrana.
__________________

ilmax non è collegato   Rispondi citando
Vecchio 15 giugno 11, 09:54   #3 (permalink)  Top
User
 
L'avatar di fastandfurious200
 
Data registr.: 29-08-2010
Residenza: Como
Messaggi: 1.224
Invia un messaggio via MSN a fastandfurious200
Citazione:
Originalmente inviato da fastandfurious200 Visualizza messaggio
secondo quesito:
P:S possiedo la t3 2011, con le membrane a profilo basso, oggi mi sono recato in negozio, e le aveva finite, il negoziante mi nha detto che xray ha i tempoi di conegna lunghi, allora mi ha detto:
se vuoi ho quello della t3 2010 che sono uguali sono a profilo lungo, va vanno bene cmq....
allora vado a casa, monto tutto l'ammo, riempio d'olio, faccio espellere l'aria, chiudo con la membrana e il tappo e mi accorgo che dopo 2/3 pomapte entgra aria dell'ammortizzatore e manca circa 5mm di olio,e il pistone giustamente e sopra al livello d'olio.....come mai? non erano mica uguale?
ho confrontato anche con il manuale e l'esploso della T3 2010 e i codici dell'ammortizatri sono tutti uguali alla T3 2011 tranne appunto la membrana...come faccio?
ok grazie x la risposta.....
e x la seconda richiesta?
fastandfurious200 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
membrane ammortizzatori B4 R3N3GADE Automodellismo Mot. Elettrico Off-Road 1 03 maggio 11 19:57
membrane carburatore fradellaq Aeromodellismo Volo a Scoppio 7 01 febbraio 11 22:01
membrane carburatore walbro rela51 Aeromodellismo Volo a Scoppio 5 04 agosto 10 19:57
Cercasi informazioni su ammortizzatori e olio per ammortizzatori bos201 Automodellismo Mot. Elettrico On-Road 29 25 agosto 08 00:33
Membrane carburatore Bing 49-a per motore ZDZ40 gstraga Aeromodellismo Volo a Scoppio 3 17 novembre 07 00:33



Tutti gli orari sono GMT +2. Adesso sono le 13:23.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002