Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 15 gennaio 14, 18:58   #1 (permalink)  Top
User
 
L'avatar di nicolabellenzier
 
Data registr.: 23-11-2010
Messaggi: 38
vaterra kemora non si accende

Buonasera. Oggi ho usato il modello vaterra kemora che possiedo da dicembre e dopo averla spenta la riaccendo ma non funziona più, non da segni di vita e non si accende alcun led. Sapete quale e il problema? Grazie
__________________
--------------------------W LA JAMARA LX ULTRA ONE RR--------------------------------
JAMARA--JAMARA--JAMARA--JAMARA--JAMARA--JAMARA--JAMARA--JAMARA--JAMARA
nicolabellenzier non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
corona vaterra kemora nicolabellenzier Automodellismo Mot. Elettrico Off-Road 8 26 dicembre 13 21:38
Vaterra Kalahari sebmio Automodellismo Mot. Elettrico Off-Road 13 01 dicembre 13 09:37
Informazioni Kemora Vaterra 4wd Rallycross [CuZ] Automodellismo Mot. Elettrico On-Road 2 26 ottobre 13 12:49
Vaterra kalhari 3d petersummit Automodellismo Mot. Elettrico Off-Road 1 27 luglio 13 19:12
vaterra kemora non funziona elbandito Automodellismo Mot. Elettrico Off-Road 8 06 maggio 13 19:23



Tutti gli orari sono GMT +2. Adesso sono le 05:06.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002