Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 31 marzo 13, 18:38   #1 (permalink)  Top
User
 
Data registr.: 31-03-2013
Residenza: villesse
Messaggi: 4
aiutoo!! problemi con brushless sensorless tamiya!!

salve ho un problema con una tamiya (Levant) ho un brushless 16T.
Il problema è che partendo il motore "scatta" cioè che stenta a girare , non mi va la retro e il motore non risesce ad esprimere tutto il suo potenziale.
devo cambiare motore e regolatore?? o solo regolatore ??
aiutatemi perfavoree
piertamiya non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Regolatore brushless 60 Ampere sensorless smanettone1977 Compro 2 17 ottobre 11 09:09
brushless 9t sensorless fumato giuse2790 Automodellismo Mot. Elettrico Off-Road 0 01 giugno 11 14:51
Brushless combo: sensored o sensorless per Evader St? kar120c Automodellismo Mot. Elettrico Off-Road 0 21 giugno 10 18:23
Motore sensorless per revo ,con molti KV pibi. Automodellismo Mot. Elettrico Off-Road 0 12 maggio 09 11:25
Esc sensorless o con sensori?? Bobius Automodellismo Mot. Elettrico On-Road 5 16 marzo 09 08:44



Tutti gli orari sono GMT +2. Adesso sono le 01:00.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002