Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo Volo Elettrico


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 05 marzo 07, 17:24   #1 (permalink)  Top
User
 
Data registr.: 28-12-2006
Messaggi: 45
Angry Problema ricevente

Ciao a tutti,
ho appena ultimato lo sky scout de agostini e mi è capitata una cosa strana: per attivare il regolatore - che ha una funzione di safe - bisogna muovere al massimo lo stick del gas per 2 secondi, quindi riportarlo nella posizione di minimo, alchè il motore parte e funziona. coì dovrebbe ma è qui il problema: io posseggo 2 riceventi (cinesi) uguali con una funziona tutto, con l'altra è come se non "sentisse" bene il punto di massimo per cui il motore non si attiva. premesso che ci ho messo 4 giorni per capirlo, e che la ricevente che non va l'ho usata su altri modelli senza problemi, la domanda è questa: sapete se è possibile settare in qualche modo la ricevente e ricalibrare il "massimo"? ho visto che sul circuito ci sono 2 potenziometri ma non mi sono azzardato a toccarli!

spero che qualcuno dotato di buon cuore.....
Ski_coelum non è collegato   Rispondi citando
Vecchio 05 marzo 07, 17:37   #2 (permalink)  Top
UserPlus
 
L'avatar di Ivan2280
 
Data registr.: 12-05-2004
Residenza: Pagani(Salerno)
Messaggi: 2.767
Immagini: 6
info

Prova a spostare il trim dello stick del gas in avanti e poi porta lo stick al massimo e evedi se lo riconosce.Saluti
Ivan2280 non è collegato   Rispondi citando
Vecchio 05 marzo 07, 17:47   #3 (permalink)  Top
User
 
Data registr.: 28-12-2006
Messaggi: 45
ho già provato di tutto, anche ad aumentare tutto sul radiocomando - optic6 - ma senza risultati.
mi viene anche un dubbio: non è che finora non ho mai sfruttato al massimo il motore sui modelli dove l'ho usato?
al più presto proverò anche questo.
Ski_coelum non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
problema ricevente? tonius Automodellismo Mot. Scoppio On-Road 0 13 ottobre 07 14:33
problema ricevente Ski_coelum Radiocomandi 0 06 marzo 07 10:21
Problema con la ricevente... $$$xxx$$$ Automodellismo Mot. Scoppio On-Road 12 02 ottobre 06 23:19
problema ricevente! koalarc Aeromodellismo Volo Elettrico 3 14 gennaio 06 18:15
problema ricevente not103 Aeromodellismo 4 25 maggio 04 13:23



Tutti gli orari sono GMT +1. Adesso sono le 21:55.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002