Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo Volo Elettrico


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 07 novembre 18, 13:51   #1 (permalink)  Top
User
 
Data registr.: 21-03-2006
Messaggi: 7
Problema su ventola che riceve input ma non parte.

Ho questo problema da risolvere :modello con due ventole collego le batterie i regolatori danno il segnale le ventole ricevono input e si muovono accelero una parte ed accelera l’altra non ne vuole sapere di girare. Cosa succede ? Come risalvo il problema?
ellesky non è collegato   Rispondi citando
Vecchio 07 novembre 18, 15:49   #2 (permalink)  Top
User
 
Data registr.: 05-12-2011
Residenza: Treviso
Messaggi: 251
Quando colleghi la batteria entrambi i motori producono i caratteristici bip-bip?
Gli ESC sono collegati alla ricevente tramite un cavetto a Y?
Sono ESC opto? Se la risposta è no, prova a togliere il filo dell'alimentazione da uno dei due ESC.
__________________
Gruppo Aerotraino Jonathan
m_s900 non è collegato   Rispondi citando
Vecchio 07 novembre 18, 20:47   #3 (permalink)  Top
User
 
Data registr.: 21-03-2006
Messaggi: 7
ventola che non parte dopo i bip di consenso

Ringrazio chi mi ha risposto,ho risolto il problema cambiando la ypsilon che collega i regolatori;in una delle uscite céra un falso contatto sulla spinetta.
ellesky non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Ricevente che non riceve Cris79 Radiocomandi 1 23 febbraio 14 20:54
Problema auto a scoppio che non riceve i comandi del radiocomando Roberto192 Automodellismo 6 19 ottobre 10 16:13
Problema: motore che parte in ritardo not103 Aeromodellismo Volo Elettrico 11 12 ottobre 10 10:37
ricevente che riceve poco tonysch Elimodellismo in Generale 1 20 febbraio 05 12:31



Tutti gli orari sono GMT +2. Adesso sono le 19:55.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2017 - K-Bits P.I. 09395831002