Torna indietro   BaroneRosso.it - Forum Modellismo > Discussioni generali > Segnalazione Bug e consigli


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 07 aprile 18, 18:15   #1 (permalink)  Top
User
 
L'avatar di f@b.io
 
Data registr.: 11-04-2007
Residenza: Treviso
Messaggi: 2.051
Immagini: 6
Favicon

Ho notato che da un pò di tempo non compare più la favicon del Barone Rosso.

C'è un motivo?
__________________
Chi tiene i piedi per terra e la testa tra le nuvole ha un'anima altissima
f@b.io - FAI 15918
www.f5j.it - @F5JItalia
f@b.io non è collegato   Rispondi citando
Vecchio 08 aprile 18, 16:50   #2 (permalink)  Top
Adv Moderator
 
L'avatar di ilmax
 
Data registr.: 01-01-2008
Residenza: Shizuoka
Messaggi: 3.540
Immagini: 4
Recentemente è stato effettuato un aggiornamento software, deve essersi "persa" durante i lavori. Il Barone è stato informato e il suo ripristino è in programma.
__________________

ilmax non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato




Tutti gli orari sono GMT +2. Adesso sono le 08:07.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002