Torna indietro   BaroneRosso.it - Forum Modellismo > Elettronica > Radiocomandi


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 07 giugno 08, 18:42   #1 (permalink)  Top
User
 
L'avatar di luposolitario1967
 
Data registr.: 05-09-2007
Residenza: Provincia VARESE
Messaggi: 95
optic 6 sport + belt pc + problema con piatto

un grosso problema ... ho collegato il tutto e sembra muoversi in modo corretto tranne il GAS ... il piatto invece di alzarsi si ABBASSA

cosa può essere?

può essere dovuto al cambio di mode?
infatti per far funzionare il tutto devo mettre il setup in mode 1 anche se i comandi sono disposti in mode 2 (chi ha fatto la modifica può aver sbagliato qualcosa? si può controllare? )

aiuto!!! voglio ritornare in volo

grazie
cioa
marco
__________________
Walkera 5#4
Belt Cp
luposolitario1967 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Problema con HITEC OPTIC 6 mrdann1 Radiocomandi 32 29 agosto 10 10:48
E-Sky Belt CP Vs Pro-Copter Sport cerri1980 Elimodellismo Principianti 2 21 ottobre 08 15:14
problema con Hitec Optic 6 sport e HFS-04MI lele2k Radiocomandi 12 10 maggio 08 13:05
problema settaggio radio jr con il piatto del Robbe Nova Quatro Faustino Elimodellismo in Generale 3 31 marzo 08 21:53



Tutti gli orari sono GMT +2. Adesso sono le 10:26.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002