Torna indietro   BaroneRosso.it - Forum Modellismo > Elettronica > Radiocomandi


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 08 marzo 09, 19:03   #1 (permalink)  Top
User
 
Data registr.: 08-03-2009
Residenza: roma
Messaggi: 2
aiuto royal evo 9

Ciao a tutti, e grazie in anticipo per il vostro aiuto... oggi ho provato a collegare il cavo allievo-maestro ad una mpx cokpit sx senza successo, ma il problema serio è che dal momento che l'ho staccato sulla mia evo 9 non funziona più il modulo di trasmissione. almeno credo... quando la accendo mi dice "senza hf" come quando attacco il cavo per il simulatore. Ho provato a staccare e riattaccare il modulo, NIENTE!! Ho staccato la batteria per più di due ore NIENTE!!! Aiuto...
cicafra non è collegato   Rispondi citando
Vecchio 08 marzo 09, 19:32   #2 (permalink)  Top
User
 
Data registr.: 08-03-2009
Residenza: roma
Messaggi: 2
Nessuno può aiutarmi?
cicafra non è collegato   Rispondi citando
Vecchio 09 marzo 09, 10:28   #3 (permalink)  Top
Adv Moderator
 
L'avatar di il_Zott
 
Data registr.: 14-10-2002
Residenza: Roma
Messaggi: 19.841
il cavo era originale o te lo sei fatto tu ?
la cosa purtroppo è grave, un amico ha avuto lo stesso messaggio quando accendeva la radio ( però non l'aveva mai conessa ad altre) e ha dovuto mandarla in assistenza.
il_Zott non è collegato   Rispondi citando
Vecchio 09 marzo 09, 14:02   #4 (permalink)  Top
User
 
L'avatar di Mascalzone Volante
 
Data registr.: 03-05-2007
Residenza: Rome - Italy
Messaggi: 3.034
Immagini: 5
Citazione:
Originalmente inviato da il_Zott Visualizza messaggio
il cavo era originale o te lo sei fatto tu ?
la cosa purtroppo è grave, un amico ha avuto lo stesso messaggio quando accendeva la radio ( però non l'aveva mai conessa ad altre) e ha dovuto mandarla in assistenza.
Come successe a me?
__________________
Mihi libertas necessest
FAI 15559
Mascalzone Volante non è collegato   Rispondi citando
Vecchio 09 marzo 09, 16:38   #5 (permalink)  Top
Adv Moderator
 
L'avatar di il_Zott
 
Data registr.: 14-10-2002
Residenza: Roma
Messaggi: 19.841
e non solo... anche ad un altro amico
il_Zott non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
royal evo 9 emilio59057 Radiocomandi 3 01 luglio 07 12:17
evo royal 7 balbo Radiocomandi 6 06 aprile 06 00:59
royal evo 9 porcu69 Radiocomandi 12 02 marzo 06 11:56
Royal evo flyfast Radiocomandi 2 26 ottobre 05 00:01
Royal Evo FrancoC. Radiocomandi 9 17 agosto 04 21:49



Tutti gli orari sono GMT +1. Adesso sono le 22:15.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002