Torna indietro   BaroneRosso.it - Forum Modellismo > Discussioni generali > Presentiamoci


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 06 marzo 17, 19:04   #1 (permalink)  Top
User
 
Data registr.: 06-03-2017
Residenza: francia
Messaggi: 0
Wink presentazione

Saluti dalla Franncia Ragazzi

o Acquisto tra poco tempo due Drone da Gearbest , il 501S et il 109S

O dopo 5 voli , il 501S advanced non a pui di Video
la led rossa sotto il drone non si impia , e sul screen non si vede al l'ilizion il logo HUBSAN , il screen sta nero
Come sia sicuro che il transmettor del drone attacato ala camera e guasto

Grazie
Francesco
Francesco53 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
presentazione raziel90 Presentiamoci 0 08 ottobre 16 23:54
Presentazione Paolo Gx Elimodellismo Principianti 8 18 febbraio 14 13:46
presentazione stenoxp Automodellismo Mot. Scoppio On-Road 1 04 gennaio 11 22:12



Tutti gli orari sono GMT +2. Adesso sono le 20:37.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002