Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 11 novembre 07, 17:03   #1 (permalink)  Top
User
 
L'avatar di Lumo88
 
Data registr.: 03-10-2007
Residenza: provincia di Brescia
Messaggi: 2.649
Invia un messaggio via MSN a Lumo88
Unhappy Non so più cosa devo fare

ciao a tutti come ho detto nella discussione prima mi si alza sempre la temperatura va sui 130 135 gadi mi hanno detto di ingrassarlo un po lo ingrassato ma si spegne adesso come quando vado fa fumo dalla marmitta ma arriva a 130 gradi cosa devo fare aiutatemi sono disperato al minimo mi si alza un pochino vi ricordo che ho un mta4 s28 nitro al 16% candela 6 novarossi ed ho appena finito il rodaggio AIUTO AIUTO
Lumo88 non è collegato   Rispondi citando
Vecchio 11 novembre 07, 17:27   #2 (permalink)  Top
User
 
L'avatar di cavi683
 
Data registr.: 19-11-2006
Residenza: bologna
Messaggi: 1.585
che termometro usi?è tarato correttamente?giusto per andare ad esclusione!
cavi683 non è collegato   Rispondi citando
Vecchio 11 novembre 07, 17:30   #3 (permalink)  Top
User
 
L'avatar di Lumo88
 
Data registr.: 03-10-2007
Residenza: provincia di Brescia
Messaggi: 2.649
Invia un messaggio via MSN a Lumo88
lo acquistato in un negozio di modellismo lo pagato 35 e grigio e blu come faccio a sapere se è tarato giusto
Lumo88 non è collegato   Rispondi citando
Vecchio 11 novembre 07, 17:38   #4 (permalink)  Top
User
 
L'avatar di cavi683
 
Data registr.: 19-11-2006
Residenza: bologna
Messaggi: 1.585
cos'è, il duratrax?è in gradi C° o F°?ci dev'essere il libretto di istruzioni dentro la scatola,l'hai letto?ma avevi di questi problemi anche prima?puoi provarlo con i motori di qualche tuo amico,dotato anche lui di termometro,e li confronti.sputa olio dalla marmitta?
cavi683 non è collegato   Rispondi citando
Vecchio 11 novembre 07, 17:51   #5 (permalink)  Top
User
 
L'avatar di Lumo88
 
Data registr.: 03-10-2007
Residenza: provincia di Brescia
Messaggi: 2.649
Invia un messaggio via MSN a Lumo88
segna in c comunque va bene ho provato su un altro monster e massimo è arrivato a 103 come ho detto fa fumo e non penso sputa olio al inizio si quando ero in rodaggio poi al minnimo si alza un po di giri
Lumo88 non è collegato   Rispondi citando
Vecchio 11 novembre 07, 17:53   #6 (permalink)  Top
User
 
L'avatar di kappadj286
 
Data registr.: 11-08-2006
Messaggi: 411
puo' essere che sia magro sotto cavi683?
__________________
" DIO SALVI IL MIO NEMICO PERCHè IO NON LO FARO'... "
kappadj286 non è collegato   Rispondi citando
Vecchio 11 novembre 07, 17:54   #7 (permalink)  Top
User
 
L'avatar di Lumo88
 
Data registr.: 03-10-2007
Residenza: provincia di Brescia
Messaggi: 2.649
Invia un messaggio via MSN a Lumo88
dici la vite sotto quella in parte al minimo di quanto dovrei svitarla giusto per ingrassare si deve svitare scusa ma non sono esperto
Lumo88 non è collegato   Rispondi citando
Vecchio 11 novembre 07, 17:59   #8 (permalink)  Top
User
 
L'avatar di kappadj286
 
Data registr.: 11-08-2006
Messaggi: 411
non conosco l'mta4 e dalla tua descrizione non rieso a capire di quale vite stai parlando.
__________________
" DIO SALVI IL MIO NEMICO PERCHè IO NON LO FARO'... "
kappadj286 non è collegato   Rispondi citando
Vecchio 11 novembre 07, 18:04   #9 (permalink)  Top
User
 
L'avatar di cavi683
 
Data registr.: 19-11-2006
Residenza: bologna
Messaggi: 1.585
o è magro sotto,o la battuta del minimo è alta.una carburazione per telefono non si può fare...quante viti hai nel carburatore?quella del massimo l'hai individuata?sai qual'è?ci dovrebbe essere una vite nel soffietto del carburatore,quella è il minimo miscela,inizia svitandola di 1/4 di giro e vedi se hai miglioramenti.
cavi683 non è collegato   Rispondi citando
Vecchio 11 novembre 07, 18:11   #10 (permalink)  Top
User
 
L'avatar di Lumo88
 
Data registr.: 03-10-2007
Residenza: provincia di Brescia
Messaggi: 2.649
Invia un messaggio via MSN a Lumo88
ci sono 3 viti quello oro il minimo che è quello con la molla piccolina e quella in parte nera che serve per smagrire o ingrassare sotto
Lumo88 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
t-maxx rimane accellerato cosa devo fare? control18 Automodellismo Mot. Scoppio On-Road 5 22 gennaio 08 01:32
voglio volare....cosa devo fare' VoglioVolare Aeromodellismo Principianti 24 20 marzo 06 23:50
Aiuto,come devo fare? Galahad Circuiti Elettronici 2 26 gennaio 05 20:57



Tutti gli orari sono GMT +2. Adesso sono le 20:22.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002