Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 03 novembre 07, 12:09   #1 (permalink)  Top
User
 
Data registr.: 07-10-2007
Messaggi: 10
MTA4 ad alta velocita' ho problemi!!!

Salve ragazzi vorrei un aiuto.
Ho il mio MTA4 che appena entra in seconda o a volte anche poco prima se resto con il gas a massimo si spegne.
Dite che è un problema di carburazione? cosa dovrei regolare?
Grazie
MatteoLuberto non è collegato   Rispondi citando
Vecchio 03 novembre 07, 12:56   #2 (permalink)  Top
User
 
L'avatar di oscar
 
Data registr.: 02-11-2007
Residenza: genova
Messaggi: 1.015
Citazione:
Originalmente inviato da MatteoLuberto
Salve ragazzi vorrei un aiuto.
Ho il mio MTA4 che appena entra in seconda o a volte anche poco prima se resto con il gas a massimo si spegne.
Dite che è un problema di carburazione? cosa dovrei regolare?
Grazie
SI DIREI PROPRIO CHE LA CARBURAZIONE...DOVRESTI AGIRE SULLA VITE DEL MASSIMO A PICCOLI PASSI MI RACCOMANDO
oscar non è collegato   Rispondi citando
Vecchio 03 novembre 07, 12:59   #3 (permalink)  Top
User
 
Data registr.: 07-10-2007
Messaggi: 10
Girare in senso orario o antiorario?
MatteoLuberto non è collegato   Rispondi citando
Vecchio 03 novembre 07, 13:28   #4 (permalink)  Top
User
 
L'avatar di MTA4ever
 
Data registr.: 28-09-2007
Residenza: Sarno (SA)
Messaggi: 4.427
Immagini: 30
Invia un messaggio via MSN a MTA4ever Invia un messaggio via Yahoo a MTA4ever
devi svitare la vite più grande
__________________
Ciao Aniello.....................................I don't ride FAST... I only fly LOW!!!

MTA4ever non è collegato   Rispondi citando
Vecchio 03 novembre 07, 13:30   #5 (permalink)  Top
User
 
Data registr.: 05-04-2006
Messaggi: 203
svita poco poco
__________________
Il mio blog personale

ricordietilici.com L'ARCHIVIO DELLE TUE SBRONZE

www.cosae.it il sito come google ma moooolto più demenziale...
dark_flower non è collegato   Rispondi citando
Vecchio 03 novembre 07, 13:46   #6 (permalink)  Top
User
 
Data registr.: 07-10-2007
Messaggi: 10
quella messa in orizontale o in verticale? non ho mai capito qul'è il minimo meccanico il massimo e via dicendo avete una foto cosi da capire il correto nome delle viti?
MatteoLuberto non è collegato   Rispondi citando
Vecchio 03 novembre 07, 13:49   #7 (permalink)  Top
User
 
L'avatar di MTA4ever
 
Data registr.: 28-09-2007
Residenza: Sarno (SA)
Messaggi: 4.427
Immagini: 30
Invia un messaggio via MSN a MTA4ever Invia un messaggio via Yahoo a MTA4ever
http://www.baronerosso.it/forum/showthread.php?t=54929
qui risponde a tutte le tue domande
__________________
Ciao Aniello.....................................I don't ride FAST... I only fly LOW!!!

MTA4ever non è collegato   Rispondi citando
Vecchio 03 novembre 07, 14:16   #8 (permalink)  Top
User
 
Data registr.: 07-10-2007
Messaggi: 10
Grazie sei stato gentilissimo quindi devo svitare di poco la vite del massimo quella messa in posizione verticale. Facendo questo smagrisco o ingrasso?
MatteoLuberto non è collegato   Rispondi citando
Vecchio 03 novembre 07, 14:32   #9 (permalink)  Top
User
 
L'avatar di MTA4ever
 
Data registr.: 28-09-2007
Residenza: Sarno (SA)
Messaggi: 4.427
Immagini: 30
Invia un messaggio via MSN a MTA4ever Invia un messaggio via Yahoo a MTA4ever
prego , si devi svitare ed ingrassi se chiudi smagrisci
__________________
Ciao Aniello.....................................I don't ride FAST... I only fly LOW!!!

MTA4ever non è collegato   Rispondi citando
Vecchio 03 novembre 07, 15:33   #10 (permalink)  Top
User
 
Data registr.: 07-10-2007
Messaggi: 10
ma non credo di essere magro poiche' la macchina fa tantissimo fumo in partenza.....credo che tenendo al max il radiocomando si spegne perche' è grassa ed è come se si ingolfasse.
Non so forse sbaglio!!!!
MatteoLuberto non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Acrobatico ala alta! ask21 Aeromodellismo Volo a Scoppio 21 17 febbraio 09 19:31
mta4 dubbi..problemi..soluzioni.!! linus Automodellismo Mot. Scoppio On-Road 22 10 dicembre 07 07:49
Problemi con partenza/velocità zch25 Automodellismo Mot. Scoppio On-Road 3 26 febbraio 07 23:44
Velocita' di stallo e velocita' massima Rata Aeromodellismo 1 13 febbraio 05 13:42



Tutti gli orari sono GMT +2. Adesso sono le 11:51.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002