Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 16 settembre 09, 09:49   #1 (permalink)  Top
User
 
L'avatar di marco mmb team
 
Data registr.: 08-08-2009
Residenza: conegliano, treviso
Messaggi: 172
Question rumore strano

ciao ragazzi, ho tirato fuori dopo un po di tempo il mio primo buggy, e volevo farlo funzionare, però ho notato uno strano rumore, quando spingo in avanti o tiro indietro la macchina si sente un rumore proveniente dalla trasmissione, secondo voi cosa devo fare?
marco mmb team non è collegato   Rispondi citando
Vecchio 16 settembre 09, 09:58   #2 (permalink)  Top
User
 
L'avatar di MONSTER CEN ME 16
 
Data registr.: 15-05-2009
Residenza: cagliari
Messaggi: 1.157
Citazione:
Originalmente inviato da marco mmb team Visualizza messaggio
ciao ragazzi, ho tirato fuori dopo un po di tempo il mio primo buggy, e volevo farlo funzionare, però ho notato uno strano rumore, quando spingo in avanti o tiro indietro la macchina si sente un rumore proveniente dalla trasmissione, secondo voi cosa devo fare?
controlla i differenziali...magari hai sgranato perchè sopno a secco
MONSTER CEN ME 16 non è collegato   Rispondi citando
Vecchio 16 settembre 09, 10:01   #3 (permalink)  Top
User
 
L'avatar di DONNO
 
Data registr.: 29-10-2007
Residenza: grosseto
Messaggi: 2.232
apri tutto e controlla tutto freni frizione ecc
__________________
" ... poco tempo per le chiacchere ... questo è Donno "
p.s. io parlo sempre per esperienza personale , mai per sentito dire .
DONNO non è collegato   Rispondi citando
Vecchio 16 settembre 09, 10:01   #4 (permalink)  Top
User
 
Data registr.: 06-07-2009
Residenza: Avezzano
Messaggi: 1.275
Invia un messaggio via MSN a Miccare
Vedi intanto se l' allinamento capana e corona è corretto .
Miccare non è collegato   Rispondi citando
Vecchio 16 settembre 09, 10:05   #5 (permalink)  Top
User
 
L'avatar di Mr.Smile
 
Data registr.: 10-06-2009
Residenza: gravina in puglia
Messaggi: 125
ciao ragazzi....scusate l'intromissione, al mio jato il cambio è interno e sulla copertura c'è scritto di non mettere olio.. il differenziale è proprio attaccato sotto il cambio..devo lubrificarlo quello??se si con che olio???grazie ciao...
Mr.Smile non è collegato   Rispondi citando
Vecchio 16 settembre 09, 10:16   #6 (permalink)  Top
User
 
Data registr.: 06-07-2009
Residenza: Avezzano
Messaggi: 1.275
Invia un messaggio via MSN a Miccare
Il differenziale o è ingrassato oppure se è a tenuta stagna all' interno ci va del normalissimo olio siliconico .
Miccare non è collegato   Rispondi citando
Vecchio 16 settembre 09, 10:18   #7 (permalink)  Top
User
 
Data registr.: 07-06-2009
Residenza: Vicenza
Messaggi: 115
Citazione:
Originalmente inviato da marco mmb team Visualizza messaggio
ciao ragazzi, ho tirato fuori dopo un po di tempo il mio primo buggy, e volevo farlo funzionare, però ho notato uno strano rumore, quando spingo in avanti o tiro indietro la macchina si sente un rumore proveniente dalla trasmissione, secondo voi cosa devo fare?
Prima di tutto smonta il motore e controlla se fa lo stesso rumore , dopo diche via di manutenzione : differenziali , frizione , cuscinetti , ecc....
Buon Lavoro
Den'81 non è collegato   Rispondi citando
Vecchio 16 settembre 09, 14:17   #8 (permalink)  Top
User
 
L'avatar di marco mmb team
 
Data registr.: 08-08-2009
Residenza: conegliano, treviso
Messaggi: 172
eh si, arriva dai differenziali, devo lavorarci su un po, grazie
marco mmb team non è collegato   Rispondi citando
Vecchio 16 settembre 09, 15:05   #9 (permalink)  Top
User
 
L'avatar di DONNO
 
Data registr.: 29-10-2007
Residenza: grosseto
Messaggi: 2.232
ma che modello e ?
__________________
" ... poco tempo per le chiacchere ... questo è Donno "
p.s. io parlo sempre per esperienza personale , mai per sentito dire .
DONNO non è collegato   Rispondi citando
Vecchio 16 settembre 09, 18:31   #10 (permalink)  Top
User
 
L'avatar di marco mmb team
 
Data registr.: 08-08-2009
Residenza: conegliano, treviso
Messaggi: 172
amax model, maxiva, l'ho presa un anno fa da tahiti shopping, e per cominciare andava sufficentemente bene, ora invece uso una tm m8
marco mmb team non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Rumore strano Tino1 Automodellismo 4 15 aprile 08 16:53
T Rex: rumore strano!!! heli_310 Elimodellismo Motore Elettrico 1 12 maggio 06 18:21
Strano rumore..... Flaymind Elimodellismo Principianti 1 26 gennaio 06 12:48
rumore strano... vargard Elimodellismo Principianti 9 13 novembre 05 15:33
Strano rumore Pepitos Aeromodellismo 5 20 giugno 05 15:51



Tutti gli orari sono GMT +1. Adesso sono le 22:13.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002