Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo Volo Elettrico


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 17 marzo 05, 00:16   #1 (permalink)  Top
User
 
Data registr.: 17-03-2005
Residenza: Roma
Messaggi: 16
Un saluto a Tutti, questo è il mio primo messaggio nel Forum.

Scrivo da Roma e sono nuovo dell'elettrico. Allora sentite che mi è successo. Ho comprato un pacco Kokam 1500 2s, l'ho caricato con il CB per le Li-Po (quello semi-economico il 2503) e ho fatto due prove fesse. E fino qui tutto ok.

Ho staccato la batteria, l'ho riposta con i terminali nastrati e amen.

Domenica mattina l'ho rimessa in carica, mi sono fatto la doccia, sono tornato a prenderla, l'ho montata sul modello e nulla ... misuro con il tester e il pacco restituiva solamente + o - 1,5v.

E il CB non l'ha voluta caricare manco a calci.

Per risolvere siccome con questo CB non funziona il trucco di dai e dai che poi la carica, l'ho messa in parallelo con un altro pacco mezzo carico che avevo e sono andato a 150mAh fino ai 6v. Poi l'ho caricata normalmente.

Chissà come andrà. Ciao.
Luigino non è collegato   Rispondi citando
Vecchio 17 marzo 05, 00:21   #2 (permalink)  Top
DoC
UserPlus
 
L'avatar di DoC
 
Data registr.: 05-09-2003
Residenza: Genova
Messaggi: 9.124
Immagini: 7
Citazione:
Originally posted by Luigino@17 marzo 2005, 00:16
Un saluto a Tutti, questo è il mio primo messaggio nel Forum.

Scrivo da Roma e sono nuovo dell'elettrico. Allora sentite che mi è successo. Ho comprato un pacco Kokam 1500 2s, l'ho caricato con il CB per le Li-Po (quello semi-economico il 2503) e ho fatto due prove fesse. E fino qui tutto ok.

Ho staccato la batteria, l'ho riposta con i terminali nastrati e amen.

Domenica mattina l'ho rimessa in carica, mi sono fatto la doccia, sono tornato a prenderla, l'ho montata sul modello e nulla ... misuro con il tester e il pacco restituiva solamente + o - 1,5v.

E il CB non l'ha voluta caricare manco a calci.

Per risolvere siccome con questo CB non funziona il trucco di dai e dai che poi la carica, l'ho messa in parallelo con un altro pacco mezzo carico che avevo e sono andato a 150mAh fino ai 6v. Poi l'ho caricata normalmente.

Chissà come andrà. Ciao.

Questo ti potrebbe essere utile.... tentar non nuoce....
http://lnx.lipotech.it/faq.php?osCsid=7a04...09845a44ff9957c
__________________
Saluti,
Giorgio.

"E' preferibile che gli altri si chiedano perché non hai parlato piuttosto che chiederti come mai non sei stato zitto....."

Genoa Slope Soaring
Team


Bearish moderator! Handle with extreme care....
DoC non è collegato   Rispondi citando
Vecchio 17 marzo 05, 09:32   #3 (permalink)  Top
UserPlus
 
L'avatar di Hannibal
 
Data registr.: 27-11-2003
Residenza: Roma
Messaggi: 8.026
Invia un messaggio via ICQ a Hannibal
il pacco 2s ti dava 1,5v?!?!

Azz... ma ci hai volato o hai fatto solo le due prove? Se sono praticamente nuove potrebbe trattarsi di qualche difetto delle celle, vai a rompere le palle al negoziante...
__________________
un giorno mi librerò in volo sul mio Diavolo dalla coda biforcuta e allora attenti a voi...



Hannibal
alias l'Africano



Io ero il mod ciucco
Hannibal non è collegato   Rispondi citando
Vecchio 17 marzo 05, 09:39   #4 (permalink)  Top
User
 
Data registr.: 17-03-2005
Residenza: Roma
Messaggi: 16
Citazione:
Originally posted by Hannibal@17 marzo 2005, 09:32
il pacco 2s ti dava 1,5v?!?!

Azz... ma ci hai volato o hai fatto solo le due prove? Se sono praticamente nuove potrebbe trattarsi di qualche difetto delle celle, vai a rompere le palle al negoziante...
Sì in effetti anche a me è sembrato stranissimo. Non c'ho volato, ho regolato i servi e dato due sgassate (senza elica 0.90A di assorbimento)

L'altra cosa interessante è per chi come me ha quel CB sfigato che non le carica di metterle in parallelo con un altro pacco.

Sab o Dom le provo. Ciao

p.s. chi me le ha vendute sta in c**o alla luna. Spero di non doverci andare.
Luigino non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Barca a recupero rosy Motoscafi con Motore Elettrico 12 27 luglio 09 19:29
Recupero Motore GIANNIMTB Aeromodellismo Volo 3D 0 21 luglio 06 12:02
Sistemi di recupero razziadacqua Razzimodellismo 121 26 ottobre 05 22:54
recupero svergolatura ali doctorwho Aeromodellismo Alianti 15 23 agosto 05 08:07
Recupero materiali dede63 Aeromodellismo 0 11 aprile 03 12:26



Tutti gli orari sono GMT +2. Adesso sono le 12:47.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002