Torna indietro   BaroneRosso.it - Forum Modellismo > Cerca nei Forums


Visualizzazione risultati 1 fino 5 di 5
Ricerca completa in 0,00 secondi.
Cerca: Messaggi scritti da: ftigli
Forum: Ferromodellismo 13 marzo 22, 09:12
Commenti: 36
Visite: 4.563
Scritto da ftigli
Riparata!

Dopo tanti lavori che mi hanno distratto, la ho ripresa per risolvere.
ho sconnesso tutti i cavi dalla schedina di inversione e alimentato il motore direttamente. Va benissimo. La schedina di...
Forum: Ferromodellismo 02 gennaio 22, 17:12
Commenti: 36
Visite: 4.563
Scritto da ftigli
interessante!

Grazie delle elucubrazioni!! Interessante quella di lasciare lo statore attivo , ma alimentandolo a parte! Tuttavia credo sia molto piu' logico usare un magnete permanente (fornito di serie in tutti...
Forum: Ferromodellismo 27 dicembre 21, 09:34
Commenti: 36
Visite: 4.563
Scritto da ftigli
Grazie!!

Grazie per i suggerimenti! Da una prima ispezione la schedina sembrava in buone condizioni, forse un condensatore "sfondato" potrebbe essere... devo fare la prova a alimentare direttamente il...
Forum: Ferromodellismo 20 dicembre 21, 08:59
Commenti: 36
Visite: 4.563
Scritto da ftigli
3319... è come la mia??

Buongiorno a tutti! Cercando sulla Rete mi sono imbattuto per caso in questo post!! Poiche'.. io una 3319 che ha esattamente lo stesso problema!!!
Aprendola ho trovato lo statore pasticciato da...
Forum: Presentiamoci 20 dicembre 21, 08:55
Commenti: 0
Visite: 324
Scritto da ftigli
Salve a tutti

Buongiorno!! Sono un fermodellista dall'eta di 8 anni quando mio padre mi regalo' una confezione base della Marklin, la loco ancora gira sul plastico attuale! Ho scoperto questo forum per caso...
Visualizzazione risultati 1 fino 5 di 5

 
Vai al forum


Tutti gli orari sono GMT +2. Adesso sono le 16:12.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002