Discussione: LiPo, note per l'uso.
Visualizza messaggio singolo
Vecchio 15 febbraio 15, 18:19   #1058 (permalink)  Top
CarloRoma63
User
 
L'avatar di CarloRoma63
 
Data registr.: 08-08-2011
Residenza: Roma
Messaggi: 5.787
Citazione:
Originalmente inviato da Naraj Visualizza messaggio
Giusta l'osservazione.

Ma il discorso non cambia sulla autonomia della batteria, anche se la differenza è di 0,2 Volt anzichè 0,02 V.

Aspettiamo il risultato delle tue prove.

Naraj.
Eccomi.
In questo momento ho un pacco in carica (LiIon S2 8100mAh), siamo quasi a fine carica e la corrente erogata è di 1A. La tensione indicata dal CB è di 8,40, la tensione misurata con il tester digitale direttamente sui bocchettoni del CB è di 8,37, la tensione misurata con il tester sul connettore di bilanciamento, che ho scollegato per l'occasione, è di 8,32V. La tensione delle singole celle, misurata dal CB, è di 4,16V, perfettamente coerente quindi con la tensione dell'intero pacco misurato con il tester.
E' da notare che sui cavi di potenza utilizzo una prolunga sdoppiata in tre, per poter caricare fino a tre pacchi in parallelo, quindi sulla linea di potenza ci sono una coppia (M/F) di connettori XT60 e 30 cm di cavo in più, che introducono certamente qualche milliohm di resistenza in più.
Questi dati confermano sostanzialmente quelli riportati da Diego, che lamenta 0,02V di differenza tra quanto riportato dal CB e quanto letto effettivamente sulle singole celle.


Carlo
__________________
Dai un pesce ad un uomo e lo avrai sfamato per un giorno, insegnagli a pescare e lo avrai sfamato per sempre. (Confucio)
I miei modelli: http://www.youtube.com/results?search_query=carloroma63

Ultima modifica di CarloRoma63 : 15 febbraio 15 alle ore 18:28
CarloRoma63 non è collegato   Rispondi citando