Visualizza messaggio singolo
Vecchio 13 febbraio 15, 07:31   #10 (permalink)  Top
oscar1977
User
 
L'avatar di oscar1977
 
Data registr.: 25-06-2012
Residenza: garlasco
Messaggi: 2.389
Citazione:
Originalmente inviato da matteot Visualizza messaggio
buonasera! ho continuato a fare qualche volo e in effetti torna tutto! sensibilità giroscopio a destra, che oltre il 50% passa in avcs e pich motore sulla sinistra.
ho però un problema.
l'elicottero vola bene in hovering e nel volato. se però dò passo e motore tutto insieme tende....anzi....ruota su se stesso salendo....
su cosa devo agire e perchè? sensibilita del giroscopio? quale può essere il problema?
un altra cosa che non sono ancora riuscito a capire è:
ho un clone di un t rex....ma quale? per i pezzi di ricambio che non mi spiego ancora perchè costino di piu degli originali align.
una volta individuato il modello del clone è possibile utilizzare tutte le parti di ricambio align? ho provato a cercare e mi sembra di aver capito che l'e rix 450 jamara è il clone del t rex 450 se. puo essere?
ciao ciao
Ciao,se dai gas di botto,é abbastanza normale che il modello scodi leggermente.dovresti fare una prova,col giroscopio in normal,controlla se i palini di coda sono perfettamente diritti ho hanno um pò di passo (con stick al centro).se sono diritti,devi dargli meccanicamente un pó di passo avvitando o svitando il tirante di coda,poi passa in avcs e prova.
__________________
esperienza è il nome che diamo ai nostri sbagli
oscar1977 non è collegato   Rispondi citando