Discussione: E-flite Blade mCP X
Visualizza messaggio singolo
Vecchio 15 marzo 11, 08:17   #1508 (permalink)  Top
Pogonaro
User
 
L'avatar di Pogonaro
 
Data registr.: 20-01-2011
Residenza: Gambettola e volo a Sala
Messaggi: 3.401
Citazione:
Originalmente inviato da SiriusMac Visualizza messaggio
Comunque, se volete aggiungerlo agli "atti": (scusate la mia carenza di linguaggio tecnico) la manina è saltata via dopo un secondo, preceduta da un breve rumore pulsante (credo stesse letteralmente sventolando) e si è tirata dietro anche mezzo braccetto. Sul perno sono rimasti solo la rondella in metallo (cos'è, ottone?), il cuscinetto interno e il mozzo del cuscinetto esterno. Dentro alla manina è rimasta la parte esterna del cuscinetto esterno. Ho trovato la coroncina delle sfere a terra, le sfere ovviamente disperse. La vite (a croce) è rimasta al suo posto. Come ho detto l'eli non ha mai volato, per cui è da imputare ad un difetto di assemblaggio. La cosa strana è che avevo controllato che tutto fosse saldo prima di partire e avevo provato i movimenti del piatto con la curva in hold, sembrava tutto in ordine, ma forse sono stato troppo superficiale. Per quello che costano ho ordinato direttamente un set di manine nuove, mi rompe solo star fermo fin che non arrivano...
Per fortuna che RC-modelmania è sempre impeccabile coi tempi, quindi dovrei cavarmela con poco.
Hai avuto il mio stesso problema.

Rcmodelmania ha rispedire i ricambi è un razzo ma non abbiamo nessuna garanzia che la prossima manina portapala non abbia problemi.......
Pogonaro non è collegato   Rispondi citando