BaroneRosso.it - Forum Modellismo

BaroneRosso.it - Forum Modellismo (https://www.baronerosso.it/forum/)
-   Segnalazione Bug e consigli (https://www.baronerosso.it/forum/segnalazione-bug-e-consigli/)
-   -   Tempi di risposta in inserimento/modifica post (https://www.baronerosso.it/forum/segnalazione-bug-e-consigli/313098-tempi-di-risposta-inserimento-modifica-post.html)

TermicOne 23 marzo 14 16:12

Tempi di risposta in inserimento/modifica post
 
Da alcuni giorni i tempi di risposta del BaroneRosso in fase di inserimento o modifica dei post sono altissimi...dopo aver premuto "invia risposta" ci voglio diversi minuti prima che il post venga salvato.

E' solo un problema mio o è un problema noto?

NB
questo post ci ha messo pochi secondi....mentre nella sezione multirotori ci mette un sacco di tempo...

Lillo 23 marzo 14 17:28

La presenza di link nel post crea i problemi che citi.
Un post senza link compare veloce.

TermicOne 23 marzo 14 20:54

...urca...è vero. Sono proprio i link che danno fastidio. Problema noto dunque...

Grazie!

Luciano

Vituperio 24 marzo 14 12:25

Saranno anche i link, ma non è normale...

Spero venga risolto il problema!

BaroneRosso 24 marzo 14 13:22

Dovrebbe essere tutto risolto, se avete altri malfunzionamenti segnalatelo pure.

TermicOne 24 marzo 14 13:38

Ora sembra andare tutto bene. Grazie!


Tutti gli orari sono GMT +1. Adesso sono le 04:37.

Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002