BaroneRosso.it - Forum Modellismo

BaroneRosso.it - Forum Modellismo (https://www.baronerosso.it/forum/)
-   Navimodellismo a Vela (https://www.baronerosso.it/forum/navimodellismo-vela/)
-   -   ciao a tutti iom + TNZ (https://www.baronerosso.it/forum/navimodellismo-vela/56641-ciao-tutti-iom-tnz.html)

zimboart 06 giugno 07 14:49

Citazione:

Originalmente inviato da luca71-5
Se mi dimostri che quasta barca naviga bene ne compro una pure io !!!!

...e ti basta una mia opinione per spendere 300 euro?....ho dei seri dubbi!

la barca finita è veramente bella.....la coperta l'ho lasciata libera senza mettere nessun ti po di finta strumentazione tipo finti winch o ruote

l'unica cosa che mi lascia un po perplesso sono le vele ...ho meglio la punta della randa essendo talgliata la vedo un po troppo libera!

miky731 06 giugno 07 15:14

Citazione:

Originalmente inviato da zimboart
...e ti basta una mia opinione per spendere 300 euro?....ho dei seri dubbi!

la barca finita è veramente bella.....la coperta l'ho lasciata libera senza mettere nessun ti po di finta strumentazione tipo finti winch o ruote

l'unica cosa che mi lascia un po perplesso sono le vele ...ho meglio la punta della randa essendo talgliata la vedo un po troppo libera!

Ciao...bè non basterà solo la tua opinione però sì...se mi dici che va bene io la compro, a me basta che mi fai sapere se va di più di meno o pari ad una seawind...visto che ho quella verniciata PRADA...se TNZ va uguale è già un bel vedere :D
Grazie

zimboart 10 giugno 07 20:14

allora,sabato è domenica al mare!.....sono arrivato sabato mattina, ma erano gia le 11,30 mare molto increspato con onda lunga.....UN VERO DISASTRO!!metto la barca in acqua e via mezzo lato di bolina e rischio di perderla subito non rispondeva + hai comandi con le vele cazzate se ne stava andando!....ricca nuotata per andarla riprendere!!!!1:o: :angry: :shutup:

tirata fuori mezzo scafo pieno d'acqua!!....OH CASSO!!!!!!!!!!!ma da dove diavolo è entrata!!!!!!!.....torno a casa con aria molto dimessa e tra me,e me dicevo guarda che ciofeca ho buttato 300 euri!!!....+ tutta la ricevente e i servi!MERDA!

Ma non mi sono dato per vinto nel pomeriggio lo smontata completamente è ho ricominciato da capo...a scafo vuoto l'ho riempito d'acqua....non usciva neanche un goccio d'acqua! ma allora da dove è entrata?...dalla coperta!....giro lo scafo e......una cascata dal tappo merda!....in sostanza per montre il tappo c'è una cornice che va fissata alla coperta ma nelle istruzioni cè scritto solo di usare le viti!....ok mea culpa non mi dovevo fidare! rincollo tutto con epossidica rimonto tutto ! e questa mattina alle 8,15 di nuovo in spiaggia( a dimenticavo per fortuna ho solo bruciato una ricevente)....mare una tavola leggera brezza mattutina e via ....basandomi sulla mia poca esperienza devo dire che non va affatto male....di bolina è una spada ....anche le vele sembrano andare dicretamente bene .....sicuramente meglio di quelle originali della seawind

con mare calmo in sbandata l'acqua non invade la coperta
il timone che mi sembrava piccolo risponde benissimo

non so cosa altro dirvi chiedete pure!

luca71-5 11 giugno 07 13:14

Mi basta sapere che di bolina va dritta ... corro a comprarla !!

grazie ciao

cubasan 11 giugno 07 18:02

L'ho comperata anch'io ho quasi finito di montarla mancano solo le scotte per le vele e devo dire che avevo anch'io il dubbio sul coperchio;infatti il coperchio fa tenuta col tubetto di silicone ma in effetti il telaio non e'sigillato sullo scafo.Grazie Zimbo stasera provvedo subito a sigillare adeguatamente.
Ho un altro dubbio sul montaggio:l'innesto dell'albero e'composto da due pezzi concentrici;il primo quello che va a contatto con l'albero l'ho incollato con l'epossidico mentre il secondo dove si innesta l'albero l'ho lasciato libero cosi da poterlo togliere e di conseguenza poter togliere anche la deriva.
Zimb Il dubbio e'questo:e normale che l'albero ha cosi'tanto gioco sull'innesto oppure va incollato anche questo con l'epoxy???

Grazie Francesco

zimboart 11 giugno 07 18:24

Citazione:

Originalmente inviato da cubasan
L'ho comperata anch'io ho quasi finito di montarla mancano solo le scotte per le vele e devo dire che avevo anch'io il dubbio sul coperchio;infatti il coperchio fa tenuta col tubetto di silicone ma in effetti il telaio non e'sigillato sullo scafo.Grazie Zimbo stasera provvedo subito a sigillare adeguatamente.
Ho un altro dubbio sul montaggio:l'innesto dell'albero e'composto da due pezzi concentrici;il primo quello che va a contatto con l'albero l'ho incollato con l'epossidico mentre il secondo dove si innesta l'albero l'ho lasciato libero cosi da poterlo togliere e di conseguenza poter togliere anche la deriva.
Zimb Il dubbio e'questo:e normale che l'albero ha cosi'tanto gioco sull'innesto oppure va incollato anche questo con l'epoxy???

Grazie Francesco

no non sigillarlo anche perche poi non accedi al bullone della deriva.....effettivamente ha gioco ma una volta che l'albero è in tiro non si muove + nulla .......altra cosa io ho sostituito gli attacchi delle sartie in coperta quelli di plastica mi davano poco affidamento!....hai gia montato il caSTELLO DEI SERVI?...hai trovato difficolta?...a me non aderiva molto bene allo scafo...ho dovuto dargli un paio di raspate!!!!

zimboart 11 giugno 07 18:33

Citazione:

Originalmente inviato da cubasan
L'ho comperata anch'io ho quasi finito di montarla mancano solo le scotte per le vele e devo dire che avevo anch'io il dubbio sul coperchio;infatti il coperchio fa tenuta col tubetto di silicone ma in effetti il telaio non e'sigillato sullo scafo.Grazie Zimbo stasera provvedo subito a sigillare adeguatamente.


Grazie Francesco

per la cornice non è necessario usare l'poxy puoi anche usare uno strato di silicone (ma non eccedere) tanto poi viene tenuta dalle viti :wink:

cubasan 11 giugno 07 19:16

Citazione:

Originalmente inviato da zimboart
no non sigillarlo anche perche poi non accedi al bullone della deriva.....effettivamente ha gioco ma una volta che l'albero è in tiro non si muove + nulla .......altra cosa io ho sostituito gli attacchi delle sartie in coperta quelli di plastica mi davano poco affidamento!....hai gia montato il caSTELLO DEI SERVI?...hai trovato difficolta?...a me non aderiva molto bene allo scafo...ho dovuto dargli un paio di raspate!!!!

OK allora per l'albero faccio cosi'!!!!
il castello dei servi non l'ho ancora montato per che'ho preferito verniciarlo con del trasparente per renderlo un po'impermeabile nel caso entri acqua comunque appena l'ho fatto ti so dire!
Cos'hai usato al posto della plastica per gli attacchi delle sartie?

Grazie Francesco

zimboart 11 giugno 07 21:13

Citazione:

Originalmente inviato da cubasan
OK allora per l'albero faccio cosi'!!!!
il castello dei servi non l'ho ancora montato per che'ho preferito verniciarlo con del trasparente per renderlo un po'impermeabile nel caso entri acqua comunque appena l'ho fatto ti so dire!
Cos'hai usato al posto della plastica per gli attacchi delle sartie?

Grazie Francesco

adesso provo a mandarti una foto

zimboart 11 giugno 07 21:49

1 Allegato/i
questo è temporaneo appena ho tempo li rifaccio in alluminio


Tutti gli orari sono GMT +2. Adesso sono le 01:22.

Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002