Visualizza messaggio singolo
Vecchio 25 marzo 18, 15:52   #1 (permalink)  Top
aerofast
User
 
L'avatar di aerofast
 
Data registr.: 20-03-2015
Residenza: Assisi, in quel di Perugia
Messaggi: 1.116
SOS Sagittario: aiutatemi a capire!!!

Ragazzi buon giorno,
oggi secondo tentativo andato a buca....sto Sagittario proprio non ci riesco!!!

Vi spiego:
-1° tentativo domenica scorsa: aereo carburato a meraviglia, quell'OPS ha tirato fuori qualcosa come 15.000 giri, prova alto/basso, prova in verticale tutto ok, vado in pista ed il carrello anteriore (da me costruito...ergo mezza-sola!!!) si rompe e l'aereo si "interra" rompendo la macchinatta!!!
EVVABBO'....artornamo a casa va!!!

-2° tentativo oggi: metto il modello apposto, prova motore in verticale ecc ecc, vado in pista e accelero.
A parte lo scodinzolare e la estrema sensibilità una pista di 100mt non basta...lo cabro ma l'ala quasi scivola e tolgo motore finendo nell'erba a fine pista:niente di rotto, manco l'elica!!
Pulisco, rifaccio il pieno, prova motore erano 13.000.....Hummm....ricarburo tutto e arrivo a 14.900...per me può andare.

-3° tentativo sempre oggi: metto in moto, carburo e verifico in verticale, contagiri alla mano 15.000 come sempre, metto il modello in pista e tento decollare: la pista è lunga, il vento buono il modello pare che non ha tiro scodinzola sempre ma riesco a correggerlo sempre decolla e a fine pista pare scivolare d'ala e finisce tra l'erba alta rompendo i supporti alari, strappando i fili del carrello/alettoni e per fortuna finisce qui...

CG: ok....ci siamo
Motore: cavoli...15.000 giri non mi pare male....
Elica: APC 11x7

Che manca???

Il modello pare non tira, pare che manca di motore...però se Mastro Tosti vola col Rossi e la 11x7 e va da Dio, perchè sul mio pare che si "caga" addosso e scivola??
Sarà che forse serve picchiarlo più???
Sarà che un'elica differente aiuta???

Ragà....attendo risposte da voi con ansia...specie voi della F3A Vintage....
aerofast non è collegato   Rispondi citando