Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Riproduzioni


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 16 marzo 19, 19:29   #1 (permalink)  Top
User
 
L'avatar di cicci1
 
Data registr.: 30-03-2010
Residenza: padova
Messaggi: 87
Problema ecureuil Tripala

Salve a tutti vorrei sapere cosa potrebbe essere il fatto che una volta acceso l’eli, inizio a girare ed è tutto ok, appena arivo al passo positivo per farlo alzare si alza di colpo e sballotta da una parte all’altra
cicci1 non è collegato   Rispondi citando
Vecchio 17 marzo 19, 12:36   #2 (permalink)  Top
User
 
L'avatar di AB109
 
Data registr.: 06-06-2006
Residenza: Chatillon (Aosta)
Messaggi: 493
Immagini: 13
Citazione:
Originalmente inviato da cicci1 Visualizza messaggio
Salve a tutti vorrei sapere cosa potrebbe essere il fatto che una volta acceso l’eli, inizio a girare ed è tutto ok, appena arivo al passo positivo per farlo alzare si alza di colpo e sballotta da una parte all’altra
Ciao, la tua richiesta è un pò generica nel senso che sarebbe opportuno sapere di quale elicottero si tratta, il modello, il tipo di meccanica che monta e quale stabilizzatore vi è installato.
AB109 non è collegato   Rispondi citando
Vecchio 17 marzo 19, 19:03   #3 (permalink)  Top
User
 
L'avatar di cicci1
 
Data registr.: 30-03-2010
Residenza: padova
Messaggi: 87
Ciao è una riproduzione della roban con sua meccanica. Monta un xbar come sistema, servi futaba s9255, in coda bls 251, motore align mx700, regolatore kontronik jive
cicci1 non è collegato   Rispondi citando
Vecchio 20 marzo 19, 20:00   #4 (permalink)  Top
User
 
L'avatar di cicci1
 
Data registr.: 30-03-2010
Residenza: padova
Messaggi: 87
nessuno che sa come risolvere ???
cicci1 non è collegato   Rispondi citando
Vecchio 22 marzo 19, 16:24   #5 (permalink)  Top
User
 
L'avatar di AB109
 
Data registr.: 06-06-2006
Residenza: Chatillon (Aosta)
Messaggi: 493
Immagini: 13
Ciao………. , boh non ci sono più elimodellisti, detto questo faccio una premessa:
non ho mai messo le mani su un modello classe 700, credo sia il tuo modello giusto!!!, ma soltanto su Mini Titan E325, un T-Rex 450/500, ora partendo dal presupposto che il tuo modello sia stato montato a regola ( o per caso lo hai comprato usato?), i problemi che hai descritto io li ho avuti sul MT quadripala, quindi il mio consiglio è di ricontrollare la meccanica, le curve Passo/Motore e anche la centralina Xbar, che sia ben fissata sul supporto del telaio. Intanto inizia con questi controlli, mi auguro che qualcun’altro molto più esperto di me ti possa dare delle dritte giuste per mettere in volo il tuo AS 350 Écureuil.
AB109 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
grave problema Brain su Goblin tripala oscar1977 Elimodellismo Elettronica 50 23 giugno 16 06:35
problema distanza pale palini su tripala lion89it Elimodellismo in Generale 4 28 settembre 15 20:27
Ogive tripala ed eliche tripala dadoelella Compro 0 19 dicembre 10 16:13
ECUREUIL as tripala. maxtruck Elimodellismo in Generale 10 13 febbraio 08 19:11



Tutti gli orari sono GMT +1. Adesso sono le 17:17.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002