Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Principianti


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 09 agosto 06, 15:49   #11 (permalink)  Top
User
 
Data registr.: 25-12-2003
Messaggi: 337
Oggi ho provveduto a smontare il tutto ed ho subito provato ha far ruotate la ventola ed il motore ha la docvuta compressione ma poi somontanti il resto, allego qua le foto, mi necessitano diversi chiarimenti:

l'alberino inserito all'interno dele masse rotanti nere ruota da ambo le parti cosa che secondo me non dovrebbe fare in quanto avendo gia comperato dal locale riveditore un altro cuscinetto originale hirobo 2500/081 questo permette all'alberino di ruotare solo in una sola direzione...
Poi ora come faccio per togliere/estrarre questo cuscinetto??? mi sembra montato molto forzato all'interno della sua sede.......quasi a pressione.....
Ancora ho notato come da foto che la massa nera sopra cui è montato il cuscinetto presenta una leggera lucidatura da un parte..questo ocmporta qualche cosa????
Poi ancora la campana come da foto al suo interno è si ruvida ma al metallo...non dovrebbe presentare una striscilina di ferrodo cntro cui poi la massa nera ruotando va a tx il moto...
Cosa debbo fare ora????? debbo pulire tutto l'interno di questa campana (come?????) e poi debbo comperare la dovuta trisciolina da applicarci?????? E' giusto quanto dico????
Spero di essermi spiegato.

Grazie
Icone allegate
Non si mette in moto-albero-ruota-da-ambo-le-parti.jpg   Non si mette in moto-disco-con-una-leggera-lucidatura.jpg   Non si mette in moto-interno-campana.jpg   Non si mette in moto-togliere-cuscinetto-unidirezionale.jpg  

Ultima modifica di maxmax : 09 agosto 06 alle ore 15:54
maxmax non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
E Mo' Ci Si Mette Pure il G3.5!??? enriconnection Simulatori 3 09 settembre 07 16:13
ma perrchè ci mette tanto? Mcgyverspaa Batterie e Caricabatterie 1 11 maggio 07 19:56
Giroscopio: dove si mette? chaosmachine Elimodellismo Principianti 24 12 febbraio 07 23:39
ma come si mette pilota Elimodellismo Motore Elettrico 12 29 marzo 05 08:55
Icaro ci mette lo zampino Kyantj Aeromodellismo Principianti 4 25 febbraio 05 04:45



Tutti gli orari sono GMT +2. Adesso sono le 09:23.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002