Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore a Scoppio


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 29 marzo 15, 18:03   #1 (permalink)  Top
User
 
Data registr.: 06-06-2014
Residenza: villa di chiavenna
Messaggi: 22
Vibrazioni Eli Classe 50 Dopo Cambio Motore

Salve A Tutti,premetto Che Sono Un Neofita, Possiedo Un Extrem 50 A Nitro, Ho Cambiato Il Motore Con Uno Identico, Un Os 50, Ma Col Nuovo Motore Carbuato Giusto L Eli A Terra è Ok, Quando Vola Il Corpo Vibra Leggermente. Secondo Voi A Cosa è Dovuto? Forse Il Nuovo Motore Si Dve Assestare? Aiutatemi Raga!!!
Grazie In Anticipo A Tutti.
gatasc non è collegato   Rispondi citando
Vecchio 29 marzo 15, 19:25   #2 (permalink)  Top
User
 
L'avatar di lockeid
 
Data registr.: 30-01-2010
Residenza: Sulmona AQ
Messaggi: 2.690
Se il motore è carburato giusto ed è installato correttamente non credo che il problema sia lui.
Lo spillo max deve stare intorno ad 1 giro o poco più se utilizzi miscela al 15% di nitro.
Sei sicuro che le pale siano allineate correttamente?
Gli alberi sono precisi?
Ricontrolla quello che hai smontato e rimontato quando hai sostituito il motore.
Saluti
__________________
Raptor 50 Titan nitro - Trex 600n super pro - Macchi 205 Veltro - Aviomodelli Cessna Cardinal -Falcon 120 Turbina-
lockeid non è collegato   Rispondi citando
Vecchio 29 marzo 15, 19:35   #3 (permalink)  Top
User
 
Data registr.: 06-06-2014
Residenza: villa di chiavenna
Messaggi: 22
grazie per la risposta, ho smontato solo il blocco motore e rimontato, le pale, alberini e tutto il resto non le ho toccate, prima del cambio motore era tutto perfetto.
gatasc non è collegato   Rispondi citando
Vecchio 29 marzo 15, 20:26   #4 (permalink)  Top
User
 
L'avatar di tmax500
 
Data registr.: 17-01-2011
Residenza: Latina
Messaggi: 1.618
la ventola ha il cono sotto ? controlla l'allineamento.
tmax500 non è collegato   Rispondi citando
Vecchio 29 marzo 15, 21:12   #5 (permalink)  Top
User
 
Data registr.: 06-06-2014
Residenza: villa di chiavenna
Messaggi: 22
quale cono? sotto la ventola vedo i cuscinetti, e sembra tutto ok e allineato. Non so più dove sbattere la testa raga
gatasc non è collegato   Rispondi citando
Vecchio 01 aprile 15, 12:22   #6 (permalink)  Top
User
 
L'avatar di oscar1977
 
Data registr.: 25-06-2012
Residenza: garlasco
Messaggi: 2.377
Citazione:
Originalmente inviato da modeldavid Visualizza messaggio
anche io ho un problema simile al tuo..l'eli vola perfettamente ma ho un po' di schiuma nel serbatoio e ovviamente il gy401 che si lamenta un pochetto...problema mai risolto :-( le ho provate tutte cambiato 3 ventole due frizioni e una campana..gia' al minimo iniziano le prima vebrazioni..sto' cominciano a pensare che il problema arrivi dal motore non perfettamente bilanciato....os hiper.
Hai controllato i cuscinetti dell'aberino di avviamento?stessi problemi,risolti cambiando questi cuscinetti.
__________________
esperienza è il nome che diamo ai nostri sbagli
oscar1977 non è collegato   Rispondi citando
Vecchio 01 aprile 15, 12:39   #7 (permalink)  Top
User
 
L'avatar di rigofly
 
Data registr.: 24-12-2001
Residenza: Firenze
Messaggi: 1.123
Il maggior indiziato è il corretto allineamento tra motore, supporto ventola, ventola e frizione.
__________________
KRILL 2.6mt Extra 35% DLE111 + Extra 330SC GBM 2,3m RCGF70cc + Hirobo Evo 50 + YAK 54 GP DLE55 + Top Flite FW190 Saito FG84cc (in costruzione) + CARF ROOKIE II P80 Jetcat + SU31 OSGT33 + F3A sequence OS120AX
rigofly non è collegato   Rispondi citando
Vecchio 01 aprile 15, 13:38   #8 (permalink)  Top
User
 
L'avatar di rigofly
 
Data registr.: 24-12-2001
Residenza: Firenze
Messaggi: 1.123
Citazione:
Originalmente inviato da modeldavid Visualizza messaggio
il mio elicottero è perfetto il problema è proprio il motore le vibrazioni vengono dal motore stesso!
Guarda, non dico che non possa essere il motore stesso ma è una cosa molto ma molto improbabile. Dici che l'eli è perfetto ma come hai montato il gruppo motore/ventola/frizione? A occhio o ti sei avvalso di un tastatore centesimale per farne il corretto alineamento? Hai controllato che la ventola sia bilanciata?

Considera che pochi centesimi di disallineamento (@ 10000 rpm) si traducono in vibrazioni che si trasmettono su tutta la meccanica.
Ciao
__________________
KRILL 2.6mt Extra 35% DLE111 + Extra 330SC GBM 2,3m RCGF70cc + Hirobo Evo 50 + YAK 54 GP DLE55 + Top Flite FW190 Saito FG84cc (in costruzione) + CARF ROOKIE II P80 Jetcat + SU31 OSGT33 + F3A sequence OS120AX
rigofly non è collegato   Rispondi citando
Vecchio 01 aprile 15, 22:09   #9 (permalink)  Top
User
 
L'avatar di tmax500
 
Data registr.: 17-01-2011
Residenza: Latina
Messaggi: 1.618
Citazione:
Originalmente inviato da tmax500 Visualizza messaggio
la ventola ha il cono sotto ? controlla l'allineamento.
Scusa ma hai un. RJX 50 EXTREME ?
se si la campana e ventola hanno un cono che va sotto.
tmax500 non è collegato   Rispondi citando
Vecchio 01 aprile 15, 22:11   #10 (permalink)  Top
User
 
L'avatar di tmax500
 
Data registr.: 17-01-2011
Residenza: Latina
Messaggi: 1.618
Citazione:
Originalmente inviato da modeldavid Visualizza messaggio
il montaggio lo faccio come tutti i cristi...il motore lo messo su un tavolo di vetro fisso e con tutto il gruppo ventola frizione lo controllato con un calibro digitale.. gira dritto ci sono solo 3 centesimi.
per fare delle prove ho cambiato tre ventole e due frizioni il problema e' sempre identico..se il minimo lo tengo molto basso non vibra ma gia' se lo tengo un pelo altino iniziano a farsi sentire le vibrazioni..non ho mai capito quale fosse il problema.. ho posseduto 3 raptor per 10 anni ed e' la prima volta che mi capita un problema simile..se solo avessi un'amico che mi prestasse un motore.....almeno mi tirerei via il dubbio.. il resto lo gia' cambiato tutto..il modello e' nuovo.
Scusa dici che sei un neofita però ti urta quando ti diamo le possibili cause .
Sei tu che chiedi aiuto.
tmax500 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
cerco motore classe 90 eli mastermide Compro 0 16 gennaio 15 20:12
cerco materiale multirotori aerei fpv etc in cambio di eli classe 50 a scoppio hurricane01 Merc. Elimodellismo 4 23 febbraio 13 23:51
motore per eli classe 450 sescot Compro 7 03 luglio 11 23:33
Cambio Eli dopo LAMA V3 PIKIMATTE Elimodellismo Principianti 2 02 giugno 06 00:33



Tutti gli orari sono GMT +2. Adesso sono le 07:22.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002