Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore a Scoppio


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 02 settembre 13, 17:17   #1 (permalink)  Top
User
 
Data registr.: 30-08-2013
Residenza: Roma
Messaggi: 5
Pulizia motore

Ciao a tutti,

Dopo 15 anni ho rispolverato dalla soffitta il mio hirobo schuttle Z,
Evidentemente quando l'ho riposto non l'ho pulito bene.
Ho smontato il motore dall'hely era completamente bloccato, incollato.

Ho smontato testata e l'accesso all'albero motore e l'ho inondato di sbloccante. Ha rincominciato a girare e ho spruzzato uno spray di pulizia.

Girava meravigliosamente ma a distanza di una settimana è nuovamente bloccato.

Mi suggerite un metodo per poter ripulire e sgrassare tutto il motore?
madmicio non è collegato   Rispondi citando
Vecchio 02 settembre 13, 21:56   #2 (permalink)  Top
User
 
L'avatar di lockeid
 
Data registr.: 30-01-2010
Messaggi: 3.606
Ciao
se fossi al posto tuo scalderi un pò il motore con un phon da carrozziere fino alla temperatura che lo si può tenere tra le mani senza scottarsi.
Poi immetteri al suo interno olio minerale (15/40) oppure vasellina, insomma un lubrificante non aggressivo.
Una volta sbloccato suggerirei di mandarlo in moto almeno per qualche minuto (es 5/10 min).
Poi se vuoi riporlo di nuovo per lungo tempo puoi immetterci After run o vasellina e vedrai che al prox tentativo di riavvio lo troverai bello che pronto.
Poi ognuno ha il suo metodo ma di media ti puoi fidare.
saluti
lockeid è collegato   Rispondi citando
Vecchio 03 settembre 13, 18:17   #3 (permalink)  Top
User
 
L'avatar di CescoP
 
Data registr.: 25-02-2011
Residenza: Quingentole (MN)
Messaggi: 1.068
Quoto.

e aggiungo: nello sbloccarlo non forzare eccessivamente, piuttosto lascia riposare con lo sbloccante, una bella lavata e poi mettilo in moto.

io li metto sempre via con AfterRun della Jets e per ora nessun problema e in moto al primo colpo.
__________________
Models:Tarot 450 Pro ~ T-Rex 600N ~ T-Rex 700N LE ~ MPX Solius ~ MPX FunCub ~ EFx Racer ~ FPV Drones ~ DJI Mavic Air. Radios: Hitec Aurora9 # FrSky X18
CescoP non è collegato   Rispondi citando
Vecchio 03 settembre 13, 20:16   #4 (permalink)  Top
User
 
L'avatar di Poldo111850
 
Data registr.: 05-01-2007
Messaggi: 3.616
Immagini: 9
Citazione:
Originalmente inviato da madmicio Visualizza messaggio
Ciao a tutti,

Dopo 15 anni ho rispolverato dalla soffitta il mio hirobo schuttle Z,
Evidentemente quando l'ho riposto non l'ho pulito bene.
Ho smontato il motore dall'hely era completamente bloccato, incollato.

Ho smontato testata e l'accesso all'albero motore e l'ho inondato di sbloccante. Ha rincominciato a girare e ho spruzzato uno spray di pulizia.

Girava meravigliosamente ma a distanza di una settimana è nuovamente bloccato.

Mi suggerite un metodo per poter ripulire e sgrassare tutto il motore?
Un motore di 15 anni necessita oltre che di una bella ripulita di una controllata!
Ti consiglio di verificare nello smontaggio se la fascia elastica risulta incollata dal ricino e i cuscinetti se siano da sostituire.
Per il resto smontando il motore puoi ripulirlo per bene, dopotutto è un'operazione che non porta via neanche tanto tempo.

Aiutati con Fulcron e spazzola in ottone per ripulire .
Poldo111850 non è collegato   Rispondi citando
Vecchio 03 settembre 13, 20:51   #5 (permalink)  Top
User
 
L'avatar di lockeid
 
Data registr.: 30-01-2010
Messaggi: 3.606
Citazione:
Originalmente inviato da Poldo111850 Visualizza messaggio
Un motore di 15 anni necessita oltre che di una bella ripulita di una controllata!
Ti consiglio di verificare nello smontaggio se la fascia elastica risulta incollata dal ricino e i cuscinetti se siano da sostituire.
Per il resto smontando il motore puoi ripulirlo per bene, dopotutto è un'operazione che non porta via neanche tanto tempo.

Aiutati con Fulcron e spazzola in ottone per ripulire .
Scusa non ti vorrei contradire ma sei sicuro che Fulcron non macchi l'allumionio?
Ciao
lockeid è collegato   Rispondi citando
Vecchio 03 settembre 13, 20:53   #6 (permalink)  Top
User
 
L'avatar di lockeid
 
Data registr.: 30-01-2010
Messaggi: 3.606
Citazione:
Originalmente inviato da CescoP Visualizza messaggio
Quoto.

e aggiungo: nello sbloccarlo non forzare eccessivamente, piuttosto lascia riposare con lo sbloccante, una bella lavata e poi mettilo in moto.

io li metto sempre via con AfterRun della Jets e per ora nessun problema e in moto al primo colpo.

Concordo pienamente.

Ciao Prof
lockeid è collegato   Rispondi citando
Vecchio 03 settembre 13, 22:14   #7 (permalink)  Top
User
 
L'avatar di Poldo111850
 
Data registr.: 05-01-2007
Messaggi: 3.616
Immagini: 9
Citazione:
Originalmente inviato da lockeid Visualizza messaggio
Scusa non ti vorrei contradire ma sei sicuro che Fulcron non macchi l'allumionio?
Ciao
Sempre usato...mai avuto problemi, comunque per stare sicuri si può risciacquare con acqua dopo l'utilizzo.
Poldo111850 non è collegato   Rispondi citando
Vecchio 04 settembre 13, 23:58   #8 (permalink)  Top
User
 
Data registr.: 30-08-2013
Residenza: Roma
Messaggi: 5
prima di aprire il post avevo sbloccato il motore usando del WD-40 ma non l'ho acceso perché temevo che i residui collosi che avevano bloccato il motore e il WD-40 mi facessero qualche scherzo.

quindi la mia idea era quello di sgrassarlo il più possibile, di lavarlo e lubrificarlo, senza smontare l'albero e i cuscinetti, poi di rimetterlo in funzione.

se invece questa pulizia la posso fare tenendolo acceso una decina di minuti, allora procedo.
madmicio non è collegato   Rispondi citando
Vecchio 07 settembre 13, 07:01   #9 (permalink)  Top
User
 
L'avatar di lockeid
 
Data registr.: 30-01-2010
Messaggi: 3.606
Citazione:
Originalmente inviato da madmicio Visualizza messaggio
prima di aprire il post avevo sbloccato il motore usando del WD-40 ma non l'ho acceso perché temevo che i residui collosi che avevano bloccato il motore e il WD-40 mi facessero qualche scherzo.

quindi la mia idea era quello di sgrassarlo il più possibile, di lavarlo e lubrificarlo, senza smontare l'albero e i cuscinetti, poi di rimetterlo in funzione.

se invece questa pulizia la posso fare tenendolo acceso una decina di minuti, allora procedo.
Scalda un pò, fai girare con qualche goccia di wd40, metti in moto e vedrai che girando gli eventuali residui di ricino andranno via da soli.
Naturalmente usa miscela attuale con olio sintetico.
Il calore fà grossi miracoli...
ciao
lockeid è collegato   Rispondi citando
Vecchio 08 settembre 13, 00:21   #10 (permalink)  Top
User
 
L'avatar di piscopo
 
Data registr.: 18-01-2010
Messaggi: 1.159
invece io userei il spray pulisci carburatori x auto e un ottimo pulitore per grassi secchi
in questo caso un motore fermo da 15 anni gli fa proprio bene
piscopo non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
pulizia motore mottres Aeromodellismo Principianti 8 30 marzo 10 21:27
Pulizia motore valeruben Automodellismo Mot. Scoppio On-Road 12 22 dicembre 09 19:48
pulizia motore mod360 Elimodellismo in Generale 7 07 settembre 07 12:05
pulizia motore maurizioiotti Elimodellismo in Generale 5 31 ottobre 06 17:55
Pulizia Motore aizim Automodellismo 12 11 ottobre 05 08:15



Tutti gli orari sono GMT +2. Adesso sono le 09:27.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002