Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore a Scoppio


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 01 gennaio 13, 19:18   #1 (permalink)  Top
User
 
L'avatar di mark.me
 
Data registr.: 12-04-2009
Residenza: Friuli V.G.
Messaggi: 997
Help: non girano le pale!!!!

Ciao a tutti. Dopo una sosta di circa un mese, ieri sono andato al campo per far "sgranchire" il mio rexone, però mi è successa una cosa strana: quando ho dato gas il motore saliva di giri..ma le pale non si muovevano minimamente.
Ho spento e riacceso più volte, ma nessun cambiamento...

Allora oggi ho smontato il motore per controllare la frizione: non ho trovato nulla di allentato, ne tantomeno olio nella campana della frizione o altre cose strane. Sembra tutto ok!
Cosa può essere?
Può essere che la frizione si sia consumata e non attacca più? O che la massa del volano non si dilati più a sufficienza?
Ma, in tal caso, è normale che ciò avvenga? (segnalo che il motore ha circa 2 anni di vita con un discreto numero di voli all'attivo e l'ultimo volo, un mesetto fa, funzionava tutto perfettamente).
Mi conviene cambiare massa volano e campana o devo prima controllare qualcos'altro?
Grazie a chi mi aiuta (E BUON ANNO NUOVO A TUTTI!!)
__________________
attività cessata
mark.me non è collegato   Rispondi citando
Vecchio 01 gennaio 13, 19:51   #2 (permalink)  Top
User
 
L'avatar di rickisound
 
Data registr.: 14-01-2011
Residenza: argenta (FE)
Messaggi: 716
controlla il cuscinetto unidirezionale...
Si trova all'interno del supporto corona principale....
Probabilmente non blocca più....
Ciao
__________________
GOBLIN 700HPS(BRAIN) ;T REX 700E DFC(IKON by Brain)KDS INNOVA 700V2(KBAR GOLD) , T-REX 600N FBL (XBAR) , clone del clone 450 se(KBAR GOLD)
rickisound non è collegato   Rispondi citando
Vecchio 01 gennaio 13, 20:03   #3 (permalink)  Top
User
 
L'avatar di Luca78
 
Data registr.: 11-10-2006
Residenza: Salerno e dintorni
Messaggi: 1.051
Piuttosto mi viene da pensare che il motore si è avviato al contrario...

Auguri
Luca78 non è collegato   Rispondi citando
Vecchio 01 gennaio 13, 20:06   #4 (permalink)  Top
User
 
L'avatar di mark.me
 
Data registr.: 12-04-2009
Residenza: Friuli V.G.
Messaggi: 997
Citazione:
Originalmente inviato da rickisound Visualizza messaggio
controlla il cuscinetto unidirezionale...
Si trova all'interno del supporto corona principale....
Probabilmente non blocca più....
Ciao
Orpo, a questo non ci avevo proprio pensato. Quindi provo a smontare le corone e verifico se tiene...
__________________
attività cessata
mark.me non è collegato   Rispondi citando
Vecchio 01 gennaio 13, 20:08   #5 (permalink)  Top
User
 
L'avatar di CescoP
 
Data registr.: 25-02-2011
Residenza: Quingentole (MN)
Messaggi: 1.031
Si ma ha detto di aver spento e riacceso piu volte...anche a me è successo di aver avuto una partenza al contrario,ma se la meccanica è fluida le pale si mettono a girare al contrario,piano ma si muovono.

Anche a me vien da pensare all unidirezionale.
Io lo accenderei e vedrei se dando gas quindi girando la campana e pignone, gira anche la ruota principale...se quella gira e in che verso mentra la piu piccola no, allora è l unidirezionale.
__________________
Francesco "CescoP" Pradella ~ Quingentole MN
Models: Tarot 450 Pro ~ Raptor50 Titan ~ T-Rex 700N LE ~ MPX Solius ~ MPX FunCub ~ FPV Drones ~ DJI Mavic Air. Hitec Aurora9 # PhoenixRC
CescoP non è collegato   Rispondi citando
Vecchio 01 gennaio 13, 20:20   #6 (permalink)  Top
User
 
L'avatar di Luca78
 
Data registr.: 11-10-2006
Residenza: Salerno e dintorni
Messaggi: 1.051
Citazione:
Originalmente inviato da CescoP Visualizza messaggio
Si ma ha detto di aver spento e riacceso piu volte...anche a me è successo di aver avuto una partenza al contrario,ma se la meccanica è fluida le pale si mettono a girare al contrario,piano ma si muovono.

Anche a me vien da pensare all unidirezionale.
Io lo accenderei e vedrei se dando gas quindi girando la campana e pignone, gira anche la ruota principale...se quella gira e in che verso mentra la piu piccola no, allora è l unidirezionale.
Si potrebbe essere, ma l amico non ci ha scritto se la corona girava o meno
Luca78 non è collegato   Rispondi citando
Vecchio 01 gennaio 13, 20:23   #7 (permalink)  Top
User
 
L'avatar di CescoP
 
Data registr.: 25-02-2011
Residenza: Quingentole (MN)
Messaggi: 1.031
Per sicurezza direi allora d smontare le pale e fare la prova in sicurezza,cosi da darci qualche infonazione in piu!
__________________
Francesco "CescoP" Pradella ~ Quingentole MN
Models: Tarot 450 Pro ~ Raptor50 Titan ~ T-Rex 700N LE ~ MPX Solius ~ MPX FunCub ~ FPV Drones ~ DJI Mavic Air. Hitec Aurora9 # PhoenixRC
CescoP non è collegato   Rispondi citando
Vecchio 01 gennaio 13, 21:59   #8 (permalink)  Top
User
 
L'avatar di piscopo
 
Data registr.: 18-01-2010
Messaggi: 1.159
ma questoe successo dopo pranzo ahaha scherzo molto probabile il cuscinetto ...
piscopo non è collegato   Rispondi citando
Vecchio 01 gennaio 13, 22:31   #9 (permalink)  Top
User
 
L'avatar di style90.me
 
Data registr.: 03-10-2008
Residenza: Messina
Messaggi: 2.820
Immagini: 19
Citazione:
Originalmente inviato da mark.me Visualizza messaggio
....Può essere che la frizione si sia consumata e non attacca più? O che la massa del volano non si dilati più a sufficienza?
Ma, in tal caso, è normale che ciò avvenga? (segnalo che il motore ha circa 2 anni di vita con un discreto numero di voli all'attivo e l'ultimo volo, un mesetto fa, funzionava tutto perfettamente).
Mi conviene cambiare massa volano e campana o devo prima controllare qualcos'altro?
Grazie a chi mi aiuta (E BUON ANNO NUOVO A TUTTI!!)
No, non può essere. Con l'aumentare dei giri le masse si aprono; può succedere che, se il ferodo è molto consumato, le masse, aprendosi più del dovuto, perdono l'elasticità iniziale e, in un primo momento tendono a non staccare più, fino ad arrivare a rompersi. Potrebbe essere che il motore con carburazione grassa si avvii all'incontrario, ma, in questo caso il motore non sale tanto di giri e dovresti vedere girare la corona all'incontrario. Ma escluderei questo perchè lo hai acceso più volte. A questo punto penso il problema sia quello diagnosticato precedentemente dagli altri amici. Fai questa semplice prova: tieni fermo il rotore e gira a mano la corona; se gira liscia da entrambi le parti, smonta e sostituisci il cuscinetto unidirezionale. Potresti provare a pulirlo e lubrificaflo bene, e poi vedere se riprende a funzionare correttamente (a volte lo sporco può bloccare il movimento dei rulli, non facendoli funzionare come dovrebbero). Auguri di abuon anno anche a te.
__________________
Extra 300 S con Supertigre G 90 gasser # TRex 600 con OS-ASP 52 gasser # con ASP 91HR gasser # con TT 53 RL gasser # MG53 con DLE 20 # PS14 CON FOX78 http://www.youtube.com/user/Solobenza. Placido.
style90.me non è collegato   Rispondi citando
Vecchio 01 gennaio 13, 23:53   #10 (permalink)  Top
User
 
L'avatar di mark.me
 
Data registr.: 12-04-2009
Residenza: Friuli V.G.
Messaggi: 997
Dopo aver smontato il motore ho provato a girare la campana a mano e le pale giravano quindi mi vien da pensare che non sia l'unidirezionale, ad ogni modo domani ripeto questa verifica perchè non escludo che sia un guasto "random", ovvero che compare sporadicamente perchè il cuscinetto sta per cedere ma non è ancora del tutto andato....
Un amico che ha assistito alla scena ha ipotizzato anche lui che il motore si sia avviato al contrario, ma dopo aver ripetuto l'accensione senza ottenere miglioramenti abbiamo escluso tale ipotesi (forse erroneamente).
A questo punto ormai ho smontato tutto, ne approfitto per fare tutte le verifiche del caso ma comincio ad ipotizzare sempre più l'accensione contraria (prima volta che mi capita, non avrei mai pensato fosse possibile...).
Grazie per le dritte, domani vi ragguaglio.
__________________
attività cessata
mark.me non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
belt CP - le pale non girano dinamo57 Elimodellismo Principianti 6 20 aprile 12 19:52
Mi girano le pale del Raptor 30 Kitesurfer81 Elimodellismo in Generale 36 28 novembre 11 15:24
Pale e palini girano al contrario raptor 50 raveboy84 Elimodellismo Principianti 8 03 luglio 09 19:05
A quanto vi girano le pale ? ATTO 2° enriconnection Elimodellismo Motore Elettrico 5 15 febbraio 07 23:44
Come girano ste pale!!! Walkera Elimodellismo Principianti 2 28 aprile 06 21:09



Tutti gli orari sono GMT +2. Adesso sono le 15:31.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002