Torna indietro   BaroneRosso.it - Forum Modellismo > Elettronica > Batterie e Caricabatterie


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 24 luglio 22, 10:22   #1 (permalink)  Top
User
 
L'avatar di mod360
 
Data registr.: 21-09-2005
Residenza: casa mia
Messaggi: 514
Problemi batterie

Salve, ho 2 pachi batterie, uno da 9,6V MIMH fatto da me e l'altro da 4,8V NIMH comprato già fatto. ho inserito in pacco da 9,6 sulla radio ed era tutto ok, poi però non so come, ho dimenticato la radio accesa, in giorno dopo mi sono accorto della cosa ed ho trovato la batteria completamente scarica, così ho messo in carica il pacco batterie ed ora non funziona più, ho provato con il tester e mi da la polarità invertita, stessa cosa sul pacco da 4,8, vi chiedo, cosa può essere successo? Grazie

Ultima modifica di mod360 : 24 luglio 22 alle ore 10:26
mod360 non è collegato   Rispondi citando
Vecchio 25 luglio 22, 17:52   #2 (permalink)  Top
User
 
L'avatar di Naraj
 
Data registr.: 25-07-2004
Residenza: Trieste
Messaggi: 5.580
Se una batteria a più elementi viene scaricata oltre il suo limite, è possibile che alcuni elementi invertano la loro polarità, ma non è possibile che ai suoi morsetti di uscita ci sia una una inversione generale.
Mi viene da pensare che, per errore, hai collegato la batteria al suo caricatore con polarità invertita.
Controlla la tensione di uscita del tuo carica batterie se ha la polarità corretta.
Scarica la batteria con polarità invertita e poi ricaricala in modo corretto. Non è detto che salvi la batteria ma almeno hai provato.

Naraj.
Naraj non è collegato   Rispondi citando
Vecchio 26 luglio 22, 11:21   #3 (permalink)  Top
User
 
L'avatar di mod360
 
Data registr.: 21-09-2005
Residenza: casa mia
Messaggi: 514
Il caricabbatterie è stato collegato correttamente infatti le batterie si erano caricate, quindi ieri ho provato a misurare le batterie singolarmente, anche se tutte collegate, ed ho visto che 3 batterie erano a zero, quindi credo siano andate, grazie per la risposta
mod360 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
problemi a batterie lipo italianmaxx Aeromodellismo Volo Elettrico 3 29 giugno 09 20:47
problemi con batterie xandrea83x Aeromodellismo Principianti 4 08 giugno 08 05:35
problemi ancora...le batterie?? Aquila 1 Aeromodellismo Volo Elettrico 12 25 dicembre 07 18:35
Problemi batterie Walkera 35 ilgas Elimodellismo Motore Elettrico 3 16 maggio 05 13:41



Tutti gli orari sono GMT +2. Adesso sono le 20:27.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002