Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 01 gennaio 08, 00:22   #21 (permalink)  Top
User
 
Data registr.: 31-12-2007
Messaggi: 20
ke fortuna...mesi fa anke io avevo rotto il serbatoio...e dopo averlo ben pulito e sgrassato ho messo resina e 1 po di tessuto (fibra di vetro) il carbonio mi pareva sprecato! xo dopo 1 pieno e mezzo h aripreso a perdere!!!
motardone non è collegato   Rispondi citando
Vecchio 01 gennaio 08, 07:59   #22 (permalink)  Top
User
 
Data registr.: 19-10-2007
Messaggi: 1.137
RIccardo se ti perde puoi ripararlo con la cammeradaia della bici la tagli e con l' attac la metti sopra il buco
eliumantua non è collegato   Rispondi citando
Vecchio 01 gennaio 08, 09:51   #23 (permalink)  Top
User
 
L'avatar di MTA4ever
 
Data registr.: 28-09-2007
Residenza: Sarno (SA)
Messaggi: 4.427
Immagini: 30
Invia un messaggio via MSN a MTA4ever Invia un messaggio via Yahoo a MTA4ever
Citazione:
Originalmente inviato da eliumantua
RIccardo se ti perde puoi ripararlo con la cammeradaia della bici, la tagli e con l' attac la metti sopra il buco.
perde
camera d'aria
attak
copri il foro
__________________
Ciao Aniello.....................................I don't ride FAST... I only fly LOW!!!

MTA4ever non è collegato   Rispondi citando
Vecchio 01 gennaio 08, 11:46   #24 (permalink)  Top
User
 
L'avatar di rikibirikino
 
Data registr.: 02-12-2007
Residenza: provincia arezzo
Messaggi: 42
Arrow

ciao ragazzi e buon anno a tutti per me quest'anno sono 40 fino a quaranta si ride e si canta....
sai aniello ieri ho passato tutto il pom a smontare e rim il cambio dell'mta ma a te quanto ti si rompe?
ogni volta che usciamo devo ordinare pezzi a più non posso:domenica in 20 minuti ho perso l'attacco per l'avvitatore x la messa in moto poi l'ho ritrovato per fortuna ma poi ho rotto lo strappino dopodichè ho perso
anche un grano con spina e stavamo andando in un modo strano,ogni tanto non attaccava la trazione insomma mi dà un sacco di problemi e a te?io ho passato tutto con frenafiletti perchè perdi tutto per strada.pensavo che il problema di trazione fosse il trascinatore con cuscinetto a scatto libero il pd1437 invece dopo varie+varie prove avevo l'asse del cambio nuovo e l'ho messo e da quel momento non slittava più.tù davi gas ma l'mta non camminava.l'asse dove faceva presa il cuscinetto,nel precedente guasto si era cotto diventando scuro e al tatto era più liscio del resto dello stesso e non faceva presa lo scatto libero. vi ho annoiato? penso di sì comunque se qualcuno dovesse avere un problema così sà a quali santi appellarsi.in conclusione l'mta è un gran mezzo ma secondo me è troppo delicato nella meccanica è come una moto da competizione ogni gara ci vuole 1\2 moto nuova
dico bene o ho ragione io ?
ciao riccardo
rikibirikino non è collegato   Rispondi citando
Vecchio 01 gennaio 08, 11:51   #25 (permalink)  Top
User
 
L'avatar di MTA4ever
 
Data registr.: 28-09-2007
Residenza: Sarno (SA)
Messaggi: 4.427
Immagini: 30
Invia un messaggio via MSN a MTA4ever Invia un messaggio via Yahoo a MTA4ever
Citazione:
Originalmente inviato da rikibirikino
ciao ragazzi e buon anno a tutti per me quest'anno sono 40 fino a quaranta si ride e si canta....
sai aniello ieri ho passato tutto il pom a smontare e rim il cambio dell'mta ma a te quanto ti si rompe?
ogni volta che usciamo devo ordinare pezzi a più non posso:domenica in 20 minuti ho perso l'attacco per l'avvitatore x la messa in moto poi l'ho ritrovato per fortuna ma poi ho rotto lo strappino dopodichè ho perso
anche un grano con spina e stavamo andando in un modo strano,ogni tanto non attaccava la trazione insomma mi dà un sacco di problemi e a te?io ho passato tutto con frenafiletti perchè perdi tutto per strada.pensavo che il problema di trazione fosse il trascinatore con cuscinetto a scatto libero il pd1437 invece dopo varie+varie prove avevo l'asse del cambio nuovo e l'ho messo e da quel momento non slittava più.tù davi gas ma l'mta non camminava.l'asse dove faceva presa il cuscinetto,nel precedente guasto si era cotto diventando scuro e al tatto era più liscio del resto dello stesso e non faceva presa lo scatto libero. vi ho annoiato? penso di sì comunque se qualcuno dovesse avere un problema così sà a quali santi appellarsi.in conclusione l'mta è un gran mezzo ma secondo me è troppo delicato nella meccanica è come una moto da competizione ogni gara ci vuole 1\2 moto nuova
dico bene o ho ragione io ?
ciao riccardo
addirittura tutti questi problemi? mi dispiace...
a me non ha mai dato molti problemi... al di fuori dei cerchi consumati (normale usura) e cambiare le spine del semiasse (costo 5 €) al cambio e trazione mai nessun problema...



Auguro a tutti un felice anno nuovo!
__________________
Ciao Aniello.....................................I don't ride FAST... I only fly LOW!!!

MTA4ever non è collegato   Rispondi citando
Vecchio 01 gennaio 08, 18:41   #26 (permalink)  Top
User
 
Data registr.: 19-10-2007
Messaggi: 1.137
Vuol dire che sei tu
eliumantua non è collegato   Rispondi citando
Vecchio 01 gennaio 08, 23:24   #27 (permalink)  Top
User
 
L'avatar di iv3syl
 
Data registr.: 12-07-2006
Residenza: Pordenone
Messaggi: 996
Invia un messaggio via MSN a iv3syl
Si può riparare anche con la pasta rossa per guarnizioni
iv3syl non è collegato   Rispondi citando
Vecchio 02 gennaio 08, 22:18   #28 (permalink)  Top
User
 
Data registr.: 19-10-2007
Messaggi: 1.137
Giusto!
eliumantua non è collegato   Rispondi citando
Vecchio 02 gennaio 08, 23:33   #29 (permalink)  Top
User
 
L'avatar di Lumo88
 
Data registr.: 03-10-2007
Residenza: provincia di Brescia
Messaggi: 2.649
Invia un messaggio via MSN a Lumo88
Citazione:
Originalmente inviato da iv3syl
Si può riparare anche con la pasta rossa per guarnizioni
nn penso che vada bene è per gli scarichi di solito
Lumo88 non è collegato   Rispondi citando
Vecchio 02 gennaio 08, 23:44   #30 (permalink)  Top
User
 
L'avatar di iv3syl
 
Data registr.: 12-07-2006
Residenza: Pordenone
Messaggi: 996
Invia un messaggio via MSN a iv3syl
Citazione:
Originalmente inviato da Lumo88
nn penso che vada bene è per gli scarichi di solito
Per andare bene va benissimo l'ho sperimentato di persona. Certo per una parte tanto delicata va bene per la riparazione in pista volante anche se consiglio sempre la sostituzione del serbatoio.
iv3syl non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
come lo riparo questo??? mekfly Aeromodellismo Progettazione e Costruzione 13 18 gennaio 08 22:47
Marmita bucata..come la riparo? Dinotopia Aeromodellismo Volo a Scoppio 2 17 maggio 07 22:09
serbatoio supplementare rap 50 e valvola riempimento serbatoio cicciotto Elimodellismo in Generale 16 01 dicembre 06 17:32
RIPARO DF4 kitaro Elimodellismo Principianti 7 11 ottobre 05 11:38



Tutti gli orari sono GMT +2. Adesso sono le 13:28.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002