Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 24 marzo 20, 14:42   #1 (permalink)  Top
User
 
Data registr.: 24-03-2020
Residenza: Roma
Messaggi: 3
Exclamation La Prima Corona si Sgrana

Salve,

dopo anni mi sono deciso a montare la lamborghini hurican rc 1/10 a scoppio da 3 cc della De Agostini che mi era stata regalata.

Il motore gira benissimo ma ho un grossissimo problema. Dopo circa 5 minuti di corsa tra accellerazioni e frenate la prima corona si sgrana.

E' la quarta corona che cambio (preso anche le kyosho) e ho sempre lo stesso problema mentre se la tengo in Mano e provo ad accellerare al massimo e frenare questo non accade.

Ho provato vari metodi di accoppiamento pignone corone che vi riporto qui sotto:
Prova 1) Classico accoppiamento mettendo il foglio di carta in mezzo
Prova 2) Accoppiamento tra pignone e corone e poi fatto scorrere una striscia di carta
Prova 3) Avvicinare il motore e poi inserire le corone ad incastro

Le viti sia del motore che del retrotreno sono ben strette con frenafiletti rosso (quello forte) e non mi sembra che il motore in tutte le prove si sia spostato sia dai sui banchetti che sul telaio.

Qualcuno di voi più esperto può indicarmi come posso fare per evitare questo difetto?Non so se qualcuno di voi ha la stessa rc ed è successo anche a lui? Se si potete dirmi come avete risolto?

Grazie

La Prima Corona si Sgrana-corona-mangiata.jpg

La Prima Corona si Sgrana-accoppiamento.jpg

La Prima Corona si Sgrana-accoppiamento2.jpg

VideoAccoppiamento2.zip
findshark non è collegato   Rispondi citando
Vecchio 24 marzo 20, 16:29   #2 (permalink)  Top
User
 
L'avatar di Nicola u-control
 
Data registr.: 23-02-2010
Residenza: padova e dintorni
Messaggi: 2.528
Premettendo che da foto e video è difficile stabilire certe cose, a me sembra troppo stretto quell'accoppiamento.
__________________
"L'ignoranza, accompagnata alla presunzione, e' il virus piu' pericoloso di tutti.
Per quella, purtroppo, il vaccino non c'e'" [cit.]
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
Nicola u-control non è collegato   Rispondi citando
Vecchio 24 marzo 20, 23:29   #3 (permalink)  Top
User
 
L'avatar di fabfaa
 
Data registr.: 29-01-2015
Residenza: milano
Messaggi: 135
Citazione:
Originalmente inviato da findshark Visualizza messaggio
Salve,

dopo anni mi sono deciso a montare la lamborghini hurican rc 1/10 a scoppio da 3 cc della De Agostini che mi era stata regalata.

Il motore gira benissimo ma ho un grossissimo problema. Dopo circa 5 minuti di corsa tra accellerazioni e frenate la prima corona si sgrana.

E' la quarta corona che cambio (preso anche le kyosho) e ho sempre lo stesso problema mentre se la tengo in Mano e provo ad accellerare al massimo e frenare questo non accade.

Ho provato vari metodi di accoppiamento pignone corone che vi riporto qui sotto:
Prova 1) Classico accoppiamento mettendo il foglio di carta in mezzo
Prova 2) Accoppiamento tra pignone e corone e poi fatto scorrere una striscia di carta
Prova 3) Avvicinare il motore e poi inserire le corone ad incastro

Le viti sia del motore che del retrotreno sono ben strette con frenafiletti rosso (quello forte) e non mi sembra che il motore in tutte le prove si sia spostato sia dai sui banchetti che sul telaio.

Qualcuno di voi più esperto può indicarmi come posso fare per evitare questo difetto?Non so se qualcuno di voi ha la stessa rc ed è successo anche a lui? Se si potete dirmi come avete risolto?

Grazie
Ricontrolla due cose:
Primo l'accoppiamento: pignone e corone devono avere gioco, per imparare usa la carta o altri metodi che trovi in giro, con il tempo lo fai ad occhio.
Allineamento motore: gli accoppiamenti di entrambe le marce devono avere gli stessi giochi, osserva come si è rovinata la corona.

Poi il pignone della prima sembra avere i denti a punta? sembra logoro... magari è la foto... se hai dubbi cambialo.
fabfaa non è collegato   Rispondi citando
Vecchio 25 marzo 20, 09:00   #4 (permalink)  Top
User
 
L'avatar di dymanet
 
Data registr.: 22-01-2010
Residenza: Dove c'è una birra.......c'è casa.
Messaggi: 735
Ciao.
Scusa metteresti anche una foto di una corone sgranata?
Nel video a me sembra che o il pignone o la corona non girino in modo corretto sul proprio asse: mentre fai girare l'accomppiamento a me sembra che in una prima fase sia abbastanza corretto (forse un pò stretto) mentre nella seconda fare di giro vada a stringere. Hai controllato che le corone non abbiano troppo gioco?
__________________
Albyone2 (Albyone),Rafale (Marcellus),F22 Profile (Thome),Citabria (Antonio F104) e...Duratrax Street Force Gp2,Sakura S Zero,Crono Rs7,Dex210,Turnigy TZ4-AWD,XRay NT1,Losi 3Ep,Tamiya CC01,TT02T Sandshaker,TT02 Lancia Delta e....Blade Pico QX,WL Toys V912.
dymanet non è collegato   Rispondi citando
Vecchio 25 marzo 20, 09:08   #5 (permalink)  Top
User
 
L'avatar di fabfaa
 
Data registr.: 29-01-2015
Residenza: milano
Messaggi: 135
Controlla anche che girino assiali e non ci sia qualcosa di piegato
fabfaa non è collegato   Rispondi citando
Vecchio 25 marzo 20, 11:08   #6 (permalink)  Top
User
 
Data registr.: 24-03-2020
Residenza: Roma
Messaggi: 3
Come prima cosa grazie per le vostre opinioni e indicazioni datemi.

Rispondo per punti ai vari Post:
1) Controlla anche che girino assiali e non ci sia qualcosa di piegato --> Ho rismontato tutto, anche per pulizia e mi sembra sia tutto dritto, nulla di piegato.
2) Il Pignone è "nuovo" avevo pensato che magari fosse difettoso proprio dalla fabbrica, purtroppo con lo stato attuale tutti i negozi sono chiusi e non posso neanche aquistarne uno nuovo online
3) Le foto e video sono dell'ultimo accoppiamento fatto quello più stretto e come scritto ne ho provati diversi anche se non mi sembra il risultato sia diverso (vedi foto).

Un altro dubbio che ho ma anche quello ho provato a verificare per quanto possibile che rimane la frizione dentro al pignogne attaccata e in frenata mi brucia la corona. L'ho verificata rismontanto tutto e vedendo se si allargava e stringeva e provando a far girare il pignogne e gira libero


Ho messo in allegato un nuovo zip con tutte le foto sia del pignone che delle corone fin'ora bruciate

<a href="https://www.4shared.com/zip/TGHsBM-xea/Photos.html" target=_blank>Photos.zip</a>

Photos.zip
findshark non è collegato   Rispondi citando
Vecchio 25 marzo 20, 14:15   #7 (permalink)  Top
User
 
L'avatar di dymanet
 
Data registr.: 22-01-2010
Residenza: Dove c'è una birra.......c'è casa.
Messaggi: 735
non si riesce a vedere le foto....
__________________
Albyone2 (Albyone),Rafale (Marcellus),F22 Profile (Thome),Citabria (Antonio F104) e...Duratrax Street Force Gp2,Sakura S Zero,Crono Rs7,Dex210,Turnigy TZ4-AWD,XRay NT1,Losi 3Ep,Tamiya CC01,TT02T Sandshaker,TT02 Lancia Delta e....Blade Pico QX,WL Toys V912.
dymanet non è collegato   Rispondi citando
Vecchio 25 marzo 20, 18:23   #8 (permalink)  Top
User
 
Data registr.: 24-03-2020
Residenza: Roma
Messaggi: 3
Citazione:
Originalmente inviato da dymanet Visualizza messaggio
non si riesce a vedere le foto....

dovresti scaricare lo zip Photos.zip

Purtroppo qui sul portale non me le fa caricare; se conoscete un altro sito Free per caricare le foto le carico li
findshark non è collegato   Rispondi citando
Vecchio 03 aprile 20, 18:46   #9 (permalink)  Top
User
 
L'avatar di pazzo scatenato
 
Data registr.: 11-02-2012
Residenza: napoli
Messaggi: 958
Controlla il cuscinetto unidirezionale all'interno del cambio. Controlla che scorra bene in un senso e prova a forzarlo un po nel.senzo in cui non dovrebbe girare. Se dici che con il modello sollevato va bene forse quando è sotto sforzo il cuscinetto unidirezionale non fa bene il suo lavoro.
__________________
serpent 960 6s:serpent 977 VIPER con novarossi flash 21 special tuned revo 3.3 revo 1/16vxl:100%100 integy crono RS01 bimotorethander tiger1/10::F1kiosho1/7:
pazzo scatenato non è collegato   Rispondi citando
Rispondi

Bookmarks

Tags
corona, hurican, lamborghini, sgranata



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
corona che sgrana sempre spider88 Elimodellismo Principianti 14 24 agosto 13 21:51
E-revo bl 1/8 sgrana rikyper Automodellismo Mot. Elettrico Off-Road 8 18 febbraio 12 17:17
Perchè si sgrana la corona? psycomantis Automodellismo Mot. Scoppio On-Road 13 09 agosto 09 11:05
Se l'ingranggio T_REX mi sgrana? Sandrius Elimodellismo Principianti 19 31 marzo 08 11:38
Riduttore mpjet 4,5-1 sgrana christian7379 Aeromodellismo Volo Elettrico 0 22 ottobre 07 16:06



Tutti gli orari sono GMT +1. Adesso sono le 10:14.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002