Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 01 novembre 06, 13:16   #1 (permalink)  Top
User
 
Data registr.: 28-10-2006
Messaggi: 11
Exclamation l'amletico dilemma......carburare o non carburare?

Ragazzi, ciao a todos, sono appena passato da una miscela al 16% ad una al 20% con un motore Protech 8 travasi.
Visto che sto impazzendo, qualcuno sa aiutarmi?
La makkina è molto scattante, ma non fa fumo e la testata si riscalda che è una bellezza....... Aiutoooooooo
Enigma non è collegato   Rispondi citando
Vecchio 01 novembre 06, 13:40   #2 (permalink)  Top
User
 
L'avatar di Manu11
 
Data registr.: 08-10-2006
Residenza: Udine
Messaggi: 4.294
Citazione:
Originalmente inviato da Enigma
Ragazzi, ciao a todos, sono appena passato da una miscela al 16% ad una al 20% con un motore Protech 8 travasi.
Visto che sto impazzendo, qualcuno sa aiutarmi?
La makkina è molto scattante, ma non fa fumo e la testata si riscalda che è una bellezza....... Aiutoooooooo
con la miscela al 16 te lo faceva lo stesso?? se non te lo faceva torna alla 16%
__________________




Manu11 non è collegato   Rispondi citando
Vecchio 01 novembre 06, 14:13   #3 (permalink)  Top
User
 
Data registr.: 05-07-2006
Messaggi: 224
Prova a dare una ingrassata al motore... probabilmente gli arriva poca miscela...
pmusolino non è collegato   Rispondi citando
Vecchio 03 novembre 06, 17:33   #4 (permalink)  Top
User
 
Data registr.: 28-10-2006
Messaggi: 11
Ho provato a tornare alla 16%, ma il problema ora è peggiorato...
La macchina non cammina e fa un sacco di fumo!
Enigma non è collegato   Rispondi citando
Vecchio 03 novembre 06, 17:36   #5 (permalink)  Top
User
 
Data registr.: 05-07-2006
Messaggi: 224
Citazione:
Originalmente inviato da Enigma
Ho provato a tornare alla 16%, ma il problema ora è peggiorato...
La macchina non cammina e fa un sacco di fumo!
con la 20 prova ad ingrassare... non hai un termometro per verificare la temperatura=?
pmusolino non è collegato   Rispondi citando
Vecchio 03 novembre 06, 18:09   #6 (permalink)  Top
User
 
Data registr.: 28-10-2006
Messaggi: 11
No! Il problema è che ho paura di rompere il motore come mi è già accaduto!
L'ultima volta ho spaccato l'albero motore sicuramente perchè era troppo magra????
Mah comunque ci provo....
ah con questo freddo, con miscela al 20% che candela mi conviene usare?????
Enigma non è collegato   Rispondi citando
Vecchio 03 novembre 06, 18:12   #7 (permalink)  Top
User
 
Data registr.: 05-07-2006
Messaggi: 224
Candela 5 o 6...


Hai spaccato l'albero? bel coraggio

Comunque devi ingrassarla.. non smagrirla. Si ingrassa aprendo la vite! Fallo a motore aperto e mentre accelleri a moderata velocità
pmusolino non è collegato   Rispondi citando
Vecchio 03 novembre 06, 18:18   #8 (permalink)  Top
User
 
L'avatar di team3
 
Data registr.: 09-08-2005
Residenza: ABRUZZO
Messaggi: 747
eri troppo magro...te lo aveva detto pmusolino....ora è successo il tatratac
__________________
ciao team3
http://www.teaminseparabili.altervista.org
team3 non è collegato   Rispondi citando
Vecchio 03 novembre 06, 18:20   #9 (permalink)  Top
User
 
Data registr.: 28-10-2006
Messaggi: 11
A volte ammettere di aver sbagliato non è semplice....Comunque grazie ancora!.....
Enigma non è collegato   Rispondi citando
Vecchio 03 novembre 06, 18:24   #10 (permalink)  Top
User
 
L'avatar di team3
 
Data registr.: 09-08-2005
Residenza: ABRUZZO
Messaggi: 747
Citazione:
Originalmente inviato da Enigma
A volte ammettere di aver sbagliato non è semplice....Comunque grazie ancora!.....
ma il motore rotto è il tuo...
nn ti offendere

prova la roga gold
e
mi
raccomando fai
una carburazione
grassa
capito?

dagli sbagli si può solo imparare
__________________
ciao team3
http://www.teaminseparabili.altervista.org
team3 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
carburare un os 70 surpass2 rizomas4r Aeromodellismo 5 04 settembre 06 10:36
carburare os max 10 beardj Aeromodellismo Principianti 4 17 aprile 06 22:08
carburare fabio2000 Elimodellismo Principianti 2 09 ottobre 05 18:08
Carburare un motore 4T luca77 Aeromodellismo 3 10 febbraio 05 18:11
carburare un OS 48 4t nicthepic Aeromodellismo 13 10 febbraio 05 15:25



Tutti gli orari sono GMT +2. Adesso sono le 10:09.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002