BaroneRosso.it - Forum Modellismo

BaroneRosso.it - Forum Modellismo (https://www.baronerosso.it/forum/)
-   Automodellismo Mot. Scoppio On-Road (https://www.baronerosso.it/forum/automodellismo-mot-scoppio-road/)
-   -   Difficoltà nel rodare (https://www.baronerosso.it/forum/automodellismo-mot-scoppio-road/135559-difficolta-nel-rodare.html)

newbie 06 giugno 09 13:53

Difficoltà nel rodare
 
Salve genteeee...

Da ieri sto cercando di effettuare il rodaggio al mio buggy.

Ieri dopo aver letto manuale e topic sul forum, ho accesso per la prima volta il mio buggy. E' partito dopo poco la cosa che ho notato e che fa delle accellerazioni improvvise e mano mano aumenta il ritmo. Ogni tanto frenavo le ruote tramite il radiocomando.

Cmq riempio il serbatoio di nitro (uso quella al 16%) e tutto sommato per una decina di minuti rimane acceso.

Poi non ne vuole sapere di partire allora lo lascio stare e proseguo stamattina.

Non ho svuotato il serbatoio della miscela rimanente (Devo farlo appena non uso l'auto?)

Stamattina parte dopo un pò.....ma dopo 5 minuti si spegne. Non è voluto partire più, ho tentato ma non ho voluto forzare....proverò magari nel tardo pomeriggio.

Non ho toccato per ora le viti sul carburatore ne quella del minimo.....che dite dovrei farlo?

Premetto che ho verificato che la candela diventa incandescente svitandola e mettendola sull'accendicandela. P(è una R5 per la precisione)

Qualcuno può darmi qualche dritta......thx a todos.

Saluti
Giancarlo

newyork 06 giugno 09 15:12

Citazione:

Originalmente inviato da newbie (Messaggio 1587815)
Salve genteeee...

Da ieri sto cercando di effettuare il rodaggio al mio buggy.

Ieri dopo aver letto manuale e topic sul forum, ho accesso per la prima volta il mio buggy. E' partito dopo poco la cosa che ho notato e che fa delle accellerazioni improvvise e mano mano aumenta il ritmo. Ogni tanto frenavo le ruote tramite il radiocomando.

Cmq riempio il serbatoio di nitro (uso quella al 16%) e tutto sommato per una decina di minuti rimane acceso.

Poi non ne vuole sapere di partire allora lo lascio stare e proseguo stamattina.

Non ho svuotato il serbatoio della miscela rimanente (Devo farlo appena non uso l'auto?) si, perchè la mix attira l'umidità. sempre meglio chiudere bene le latte e lasciare il serbatoio vuoto, la mix che rimane nel serbatoio la butti via, stacchi i tubicini e soffi in quello della pressione facendo uscire tutta la mix dall'altro.

Stamattina parte dopo un pò.....ma dopo 5 minuti si spegne. Non è voluto partire più, ho tentato ma non ho voluto forzare....proverò magari nel tardo pomeriggio.

Non ho toccato per ora le viti sul carburatore ne quella del minimo.....che dite dovrei farlo?

Premetto che ho verificato che la candela diventa incandescente svitandola e mettendola sull'accendicandela. P(è una R5 per la precisione)

Qualcuno può darmi qualche dritta......thx a todos.

Saluti
Giancarlo

devi fare il rodaggio con carburazione bella grassa, dalla marmitta deve uscire molto olio e il motore non deve essere capace di prendere giri da quanto grasso è. attenzione però a non fare un rodaggio troppo freddo.

per le viti del carburatore non ti posso aiutare, le avviti (un pò alla volta) smagrendo quindi la carburazione finchè non riesci ad accendere il motore e subito dopo le sviti finche non senti il motore bello grasso.

ti consiglio di tenere spenta l'elettronica e di mettere un elastico che tenga chiuso il carburatore. controlla anche il minimo meccanico del carburatore.

ti ricordo inoltre che ingrassando i giri del motore calano e tu compenserai a questo alzando il minimo meccanico con l'apposita vitina.
una volta acceso cerca di fare questo:

sviti di 1/8 lo spillo mix e avviti un pelino il min meccanico finche il motore non si stabilizza, poi rifai lo stesso.

per far arrivare prima la mix al motore stacchi la presa di pressione e ci soffi dentro, vedrai che la mix arriva al carburatore, rimetti su la presa di pressione sulla marmitta, monti l'accendicandela e dai delle tirate decise con lo strappino (mi raccomando senza tirare fino a fine corsa così eviti di romprere lo strappino)

per fare il rodaggio puoi lasciare su l'accendicandela, non si rovina nulla, quando poi lo stacchi e senti che il motore perde giri, si "ingolfa" o si spegne allora sei o troppo grasso o di minimo meccanico troppo basso.


ciaooo


se hai bisogno ulteriore mandami un mes privato che ti do il mio contatto skype e possiamo chattare.

ciaooo


Tutti gli orari sono GMT +1. Adesso sono le 05:24.

Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002