Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 25 settembre 08, 21:47   #1 (permalink)  Top
User
 
L'avatar di PhoenixXx
 
Data registr.: 24-11-2006
Messaggi: 1.215
E' normale che il servo faccia così?

Preso per il baja il servo freno/accell. un hitech hs-985mg da 12.4 chili. lo so non è il massimo. ma per adesso va bene così. poi farò acquisti migliori.
l'ho collegato alla ricevente che avevo sull'inferno, come quello dello sterzo fornito nel kit, ma se accelero o freno, durante il movimento della squadretta si sente un "friccicorio", bho non trovo il termine, un friggi friggi, un rumore di elettronica. lo fa anche se il servo rimane in tensione tipo se giro a destra e lo tengo in quella direzione. frigge insomma. se tocco la squadretta frigge, se la spingo, frigge, se addirittura abbasso il trimmer del freno, rimanendo in tensione, frigge. è normale? a funziona re funzica, però fa un rumore di elettronica che non mi piace. per ora le batterie sono 4 stilo da 2700 che avevo sulla inferno in attesa di comprare i 5 barilotti maxy.
__________________
PhoenixXx non è collegato   Rispondi citando
Vecchio 25 settembre 08, 22:31   #2 (permalink)  Top
Ciao Mauro.
 
L'avatar di Aduken
 
Data registr.: 19-05-2008
Residenza: Viggiu' (VA)
Messaggi: 4.478
Invia un messaggio via MSN a Aduken
Citazione:
Originalmente inviato da PhoenixXx Visualizza messaggio
Preso per il baja il servo freno/accell. un hitech hs-985mg da 12.4 chili. lo so non è il massimo. ma per adesso va bene così. poi farò acquisti migliori.
l'ho collegato alla ricevente che avevo sull'inferno, come quello dello sterzo fornito nel kit, ma se accelero o freno, durante il movimento della squadretta si sente un "friccicorio", bho non trovo il termine, un friggi friggi, un rumore di elettronica. lo fa anche se il servo rimane in tensione tipo se giro a destra e lo tengo in quella direzione. frigge insomma. se tocco la squadretta frigge, se la spingo, frigge, se addirittura abbasso il trimmer del freno, rimanendo in tensione, frigge. è normale? a funziona re funzica, però fa un rumore di elettronica che non mi piace. per ora le batterie sono 4 stilo da 2700 che avevo sulla inferno in attesa di comprare i 5 barilotti maxy.
E' un servo digitale, e' normale che faccia un fastidioso ronzio......tutto ok
__________________
Citazione:
Originalmente inviato da uno sbruffone
Modellisticamente sei zero
Oh povero me....tanti anni buttati via.....
Aduken non è collegato   Rispondi citando
Vecchio 25 settembre 08, 22:35   #3 (permalink)  Top
User
 
L'avatar di PhoenixXx
 
Data registr.: 24-11-2006
Messaggi: 1.215
Citazione:
Originalmente inviato da Aduken Visualizza messaggio
E' un servo digitale, e' normale che faccia un fastidioso ronzio......tutto ok
sulla scatola non c'è scritto da nessuna parte che è digitale
__________________
PhoenixXx non è collegato   Rispondi citando
Vecchio 25 settembre 08, 23:30   #4 (permalink)  Top
User
 
L'avatar di `Harris
 
Data registr.: 01-03-2008
Residenza: Pontedera
Messaggi: 419
Infatti non lo è è analogicissimo... anche il mio fà un pò di rumore (sia il 985, sia il 965).... specie se tocco la squadretta e comunque quando è un pelino sotto sforzo... dovrebbe essere tutto normale... (se si tratta di una specie di leggero ticchettio)
__________________
Kyosho mp7.5, powered by Fioroni, Hitec, K-Factory, ProLine, Venom and De Racing.
Special thanks: FastRace, Mugen, TeamMagic & Hobao.
Controlled by Futaba 3GR-FS Synth.
`Harris non è collegato   Rispondi citando
Vecchio 26 settembre 08, 01:33   #5 (permalink)  Top
User
 
L'avatar di PhoenixXx
 
Data registr.: 24-11-2006
Messaggi: 1.215
Citazione:
Originalmente inviato da `Harris Visualizza messaggio
Infatti non lo è è analogicissimo... anche il mio fà un pò di rumore (sia il 985, sia il 965).... specie se tocco la squadretta e comunque quando è un pelino sotto sforzo... dovrebbe essere tutto normale... (se si tratta di una specie di leggero ticchettio)
è così. gli stessi sintomi. è un ronzio.
__________________
PhoenixXx non è collegato   Rispondi citando
Vecchio 26 settembre 08, 07:19   #6 (permalink)  Top
User
 
L'avatar di `Harris
 
Data registr.: 01-03-2008
Residenza: Pontedera
Messaggi: 419
Allora dovrebbe essere tutto a posto
__________________
Kyosho mp7.5, powered by Fioroni, Hitec, K-Factory, ProLine, Venom and De Racing.
Special thanks: FastRace, Mugen, TeamMagic & Hobao.
Controlled by Futaba 3GR-FS Synth.
`Harris non è collegato   Rispondi citando
Vecchio 26 settembre 08, 13:24   #7 (permalink)  Top
User
 
Data registr.: 06-07-2008
Messaggi: 4.524
anche io ho un ace e fa la stessa cosa. normale mi dicono tutti
mantuaboy non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Ma è normale una cosa così? Sherman Elimodellismo in Generale 19 26 agosto 08 11:52
Servo normale in coda tonnuns Elimodellismo Motore Elettrico 5 28 maggio 08 13:22
walkera: è normale faccia così? Valsen Elimodellismo Principianti 1 23 ottobre 07 14:54
Un pilota così non è proprio .... normale ! naturalblu Elimodellismo Principianti 33 01 agosto 07 14:42
Chi ha paura del faccia a faccia?? Nikos Elimodellismo Principianti 10 18 giugno 06 00:07



Tutti gli orari sono GMT +1. Adesso sono le 01:59.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002