Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 23 maggio 22, 08:51   #1 (permalink)  Top
User
 
Data registr.: 17-01-2015
Residenza: Borgo di terzo(bg)
Messaggi: 33
Motore Vertex 18 perde tantissimo olio

Buongiorno, scrivo qui come in altri forum sperando in una soluzione. Ho un motorino vertex 18 che si avvia e tutto. Ma ogni volta che accelero sputa fuori olio penso da dietro ( vedo goccioline uscire), ma visto che si riempie tutto, direi anche da altri punti. Il motore non é vecchissimo, preso a febbraio e fatti pochi serbatoi. Sono disperato perché come immaginerete, poi l'olio finisce sul dado monodirezionale e fa scivolare lo strappino, oltre a consumare un abominio e ovviamente diventare estremamente sporchevole.
Smontato tutto, non vedo ( da neofita) parti visibilmente danneggiate.
Allego sia qualche foto del modello per capire il livello di perdita di olio che un link a drive per foto dei pezzi vari.
https://drive.google.com/drive/folde...u3?usp=sharing
Grazie mille in anticipo
Icone allegate
Motore Vertex 18 perde tantissimo olio-photo_2022-05-07_11-16-14.jpg   Motore Vertex 18 perde tantissimo olio-photo_2022-05-07_11-12-55.jpg   Motore Vertex 18 perde tantissimo olio-photo_2022-05-07_11-13-00.jpg  
mat117 non è collegato   Rispondi citando
Vecchio 23 maggio 22, 18:37   #2 (permalink)  Top
User
 
L'avatar di stravanato
 
Data registr.: 04-05-2006
Residenza: San Sperate (SU) ITALIA
Messaggi: 1.091
Potrebbe essere dal collettore di scarico ?
Nel punto in cui monta sulla lule di scarico; forse la guarnizione non tiene bene ?
stravanato non è collegato   Rispondi citando
Vecchio 24 maggio 22, 11:05   #3 (permalink)  Top
User
 
Data registr.: 17-01-2015
Residenza: Borgo di terzo(bg)
Messaggi: 33
Citazione:
Originalmente inviato da stravanato Visualizza messaggio
Potrebbe essere dal collettore di scarico ?
Nel punto in cui monta sulla lule di scarico; forse la guarnizione non tiene bene ?
Ho scoperto la suddetta guarnizione non c'era.
Quindi ho ordinato
- guarnizione testa
- guarnizione scarico
- guarnizione back

Rimonto tutto e vi faccio sapere
mat117 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
motore vertex 18 Greg97 Automodellismo Mot. Scoppio Off-Road 9 09 agosto 12 14:09
Il Motore Perde Olio renatox Elimodellismo in Generale 0 10 gennaio 09 18:51
Motore TT 50 scalda tantissimo scarpantibus Elimodellismo in Generale 20 21 luglio 06 16:05



Tutti gli orari sono GMT +2. Adesso sono le 18:56.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002