Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Scoppio Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 06 marzo 16, 22:26   #1 (permalink)  Top
User
 
Data registr.: 22-03-2014
Messaggi: 45
allineamento corona campana pignone

salve , comprato un savage 25 dove ho notato che la corona in metallo non è perfettamente allineata e gira sui denti della campana per un 3/4 dove la campana essendo più lunga fa sforare la dentatura verso l'esterno , il venditore mi ha detto che non ci sono problemi perchè lavorano bene anche in quella maniera e non c'e' modo da migliorare la situazione ,verificando la corona effettivamente gira molto bene e non ci sono forzature o rumori strani ed è perfettamente combaciante alla dentatura del pignone ,passandogli in mezzo una carta la segna al punto giusto ,chiedevo se posso fidarmi di quello che mi ha detto il venditore e posso usare la macchina sotto sforzo tranquillamente senza rischiare di sgranare la corona ,allego immagini della situazione e attendo vostro consiglio in merito ,tante grazie.
Icone allegate
allineamento corona campana pignone-20160306_205941-fileminimizer-.jpg   allineamento corona campana pignone-20160306_210045-fileminimizer-.jpg  

Ultima modifica di living : 06 marzo 16 alle ore 22:30
living non è collegato   Rispondi citando
Vecchio 07 marzo 16, 13:24   #2 (permalink)  Top
User
 
Data registr.: 22-03-2014
Messaggi: 45
Citazione:
Originalmente inviato da living Visualizza messaggio
salve , comprato un savage 25 dove ho notato che la corona in metallo non è perfettamente allineata e gira sui denti della campana per un 3/4 dove la campana essendo più lunga fa sforare la dentatura verso l'esterno , il venditore mi ha detto che non ci sono problemi perchè lavorano bene anche in quella maniera e non c'e' modo da migliorare la situazione ,verificando la corona effettivamente gira molto bene e non ci sono forzature o rumori strani ed è perfettamente combaciante alla dentatura del pignone ,passandogli in mezzo una carta la segna al punto giusto ,chiedevo se posso fidarmi di quello che mi ha detto il venditore e posso usare la macchina sotto sforzo tranquillamente senza rischiare di sgranare la corona ,allego immagini della situazione e attendo vostro consiglio in merito ,tante grazie.
nessuno che mi può dare un parere
living non è collegato   Rispondi citando
Vecchio 07 marzo 16, 17:57   #3 (permalink)  Top
User
 
L'avatar di Predator123
 
Data registr.: 25-07-2015
Messaggi: 232
Se l'ha vista il negoziante e si spera sia uno che ne capisce allora vai tranquillo...
A guardarlo sembra messa bene...
Predator123 non è collegato   Rispondi citando
Vecchio 07 marzo 16, 18:20   #4 (permalink)  Top
User
 
Data registr.: 11-12-2015
Residenza: Prato
Messaggi: 31
Qualcuno di più esperto sicuramente saprà dirti qualcosa. Io per quel pochissimo che ho potuto capire su com'è montato il gruppo campana frizione darei un'occhiata a quello, mi sembra che la distanza della campana dal volano sia molta. Da maniaco della precisione io proverei a smontare il gruppo campana frizione per vedere com'è stato montato e se è tutto ok con l'assemblaggio. Ma se va bene lo stesso anche così è più un discorso di visione personale che altro.
Savi79Prato non è collegato   Rispondi citando
Vecchio 07 marzo 16, 22:02   #5 (permalink)  Top
User
 
L'avatar di Bu||DozEr
 
Data registr.: 11-10-2007
Residenza: genova
Messaggi: 655
Invia un messaggio via MSN a Bu||DozEr
puoi provare a riallilnearlo tu con un pezzo di carta piegato in 2 tra gli ingranaggi e poi serri il motore tenendo gli ingranaggi premuti. cmq se non fa rumore e scorre bene non c'è problema, anche il mio modello ha la corona più sottile del pignone ma va benissimo!! gli ingranaggi in acciaio non si sgranano come quelli in plastica ;)vai tranquillo basta che sia accoppiata bene!
__________________
Le cose più semplici sono le più straordinarie e solo un saggio sa vederle.
Bu||DozEr non è collegato   Rispondi citando
Vecchio 07 marzo 16, 23:06   #6 (permalink)  Top
User
 
L'avatar di cipriviola
 
Data registr.: 21-05-2012
Residenza: scandicci
Messaggi: 256
Ciao, secondo me devi svitare le 4 viti del motore sotto il telaio, e tirarlo il più indietro possibile sfruttando il gioco che le stesse viti offrono nella loro sede.
Così effettivamente è un po troppo decentrato.
Per caso hai messo spessori dietro al cono prima della frizione? Se si togline alcuni.
__________________
Mugen MBX7r con motore Ultimate M-05 / Radio Sanwa 2,4 ghrz MT-4
Yokomo Bmax2-MR - esc lipotech 120A - Motore Lipotech xr vario 6,5T
La mia pista personale http://www.youtube.com/watch?v=2FH-EJljjBQ&feature=plcp
cipriviola non è collegato   Rispondi citando
Vecchio 08 marzo 16, 12:37   #7 (permalink)  Top
User
 
L'avatar di Predator123
 
Data registr.: 25-07-2015
Messaggi: 232
Infatti puoi provare a smontare il motore e rimontarlo sfruttando il " gioco delle viti"
Predator123 non è collegato   Rispondi citando
Vecchio 08 marzo 16, 13:46   #8 (permalink)  Top
Sospeso
 
Data registr.: 28-09-2006
Residenza: In garage tra i modelli.....
Messaggi: 7.681
Come giustamente consigliato puoi allentare sia le viti del supporto motore, sia le viti che fissano il motore al supporto stesso e sfruttare i "giochi" per far arretrare il motore.
Di sicuro o è stata montata una frizione o una campana frizione non originale oppure non è stato valutato il problema montando la corona in metallo, a me così com'è non piace, non lavora bene l'accoppiamento
Badlucifer non è collegato   Rispondi citando
Vecchio 08 marzo 16, 21:21   #9 (permalink)  Top
User
 
Data registr.: 22-03-2014
Messaggi: 45
ho già verificato le 4 viti sotto al motore ma non vi è modo di mandarlo indietro per centrarlo ,si può muovere solo lateralmente ,potrei smontare il motore e con un trapano allargare la sede delle 4 biti in maniera da creargli una sorta di regolazione ,ma non so se ne valga la pena e magari andare a trovare altri problemi......
living non è collegato   Rispondi citando
Vecchio 08 marzo 16, 21:26   #10 (permalink)  Top
User
 
Data registr.: 22-03-2014
Messaggi: 45
Citazione:
Originalmente inviato da cipriviola Visualizza messaggio
Ciao, secondo me devi svitare le 4 viti del motore sotto il telaio, e tirarlo il più indietro possibile sfruttando il gioco che le stesse viti offrono nella loro sede.
Così effettivamente è un po troppo decentrato.
Per caso hai messo spessori dietro al cono prima della frizione? Se si togline alcuni.
avendola comprata da un privato non so dirti ,magari posso provare a smontare la frizione per verificare anche se mi sembra strano non lo abbiano già fatto se si poteva fare ...... il tizio che mi ha venduto la macchina afferma che meglio di così non sia possibile centrare la corona e lui l'ha sempre usata in quella maniera nelle piste più disperate e non è mai successo nulla xchè afferma che essendo la corona e la campana in acciaio hanno una maggiore tenuta..
living non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
corretto allineamento frizione corona? unknowjuzam Automodellismo Mot. Scoppio On-Road 5 06 marzo 12 23:19
Quesito filetto pignone campana friszione classe 30 VelociRaptor Elimodellismo in Generale 8 11 maggio 11 17:23
Quale accoppiamento campana-corona?? franzZZ Automodellismo Mot. Scoppio Off-Road 3 29 dicembre 10 00:39
Accoppiata campana corona 2 marce... FEd3ricO85 Automodellismo Mot. Scoppio On-Road 0 15 maggio 10 22:10
Savage X problema accoppiamento corona/campana fabiux82 Automodellismo Mot. Scoppio On-Road 2 19 maggio 08 15:26



Tutti gli orari sono GMT +2. Adesso sono le 04:24.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002