BaroneRosso.it - Forum Modellismo

BaroneRosso.it - Forum Modellismo (https://www.baronerosso.it/forum/)
-   Automodellismo Mot. Scoppio Off-Road (https://www.baronerosso.it/forum/automodellismo-mot-scoppio-off-road/)
-   -   Nuovo arrivato (https://www.baronerosso.it/forum/automodellismo-mot-scoppio-off-road/350391-nuovo-arrivato.html)

Savi79Prato 30 dicembre 15 11:08

http://s15.postimg.org/ioy7gxoaj/1_BRRJp_CF.jpg

Ci siamo quasi. :wink:

Savi79Prato 06 gennaio 16 21:39

Finita. :D

http://i66.tinypic.com/25s98r5.jpg

Molte sbavature, ma per essere la prima mi ritengo soddisfatto. Ho anche quasi terminato il rodaggio.

Diego Piccioni 06 gennaio 16 23:04

Il doppio servo sullo sterzo a cosa serve? Dalla prima foto non ha la squadretta, ma poteva essere appunto perché non era finito..

Savi79Prato 06 gennaio 16 23:14

Mmmm.. :unsure: Nessun doppio servo, la Losi 3.0 monta ravvicinati i due servi necessari rispettivamente a sterzo e freno/gas. L'archetto che vedi a fianco del gas/freno non è un servo. Lì non si nota perché ancora erano "scollegati" essendo ancora in fase del montaggio. :wink:

Diego Piccioni 08 gennaio 16 22:39

Ah. Comunque gran mezzo, niente da dire :D

pappa 09 gennaio 16 11:18

Bella e belli i colori che hai scelto

Inviato dal mio SM-T110 utilizzando Tapatalk

Savi79Prato 11 gennaio 16 16:55

AH! Le gioie dell'inesperienza. :D Ho letterlamente rischiato l'infarto nel primo serbatoio a terra, bella grassa e sputante olio e nuvole di fumo faccio un giretto, ma è troppo grassa e quando accellero un pò di più si ingolfa spengendosi. Vado per farla ripartire, ma niente, penso di averla ingolfata, poi di aver finito la benzina... e cos'ì avanti un'ora a cercare la causa con relativo stress da neoutilizzatore di un neomotore nuovo di pacca.... niente non capisco, la porto in casa e mi metto a dare un'occhiata a modo, bè vediamo le candele come vanno, le controllo ed è tutto a posto... fammi vedere se diventano incandescenti...
morale della favola era scarico l'accendicandele che avevo, like a pirla, caricato solo 4 ore invece di 18... :fiu: :fiu: :fiu:

abnormal 11 gennaio 16 22:19

Non ti preoccupare non sei il primo a cui è capitato e non sarai neanche l'ultimo...

Savi79Prato 22 gennaio 16 17:48

Domanda: Ma è normale che si induriscano i differenziali dopo aver girato un po', non ho ancora iniziato a tirare oltretutto? Mi sembra che il differenziale anteriore della Losi sia un po' duretto, può esserci qualcosa o è semplicemente la meccanica che si sta "adattando"?

Savi79Prato 25 gennaio 16 13:31

Svelato l'arcano no comment. :fiu: :fiu: :fiu:


Tutti gli orari sono GMT +2. Adesso sono le 09:41.

Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002