Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 09 gennaio 08, 02:07   #1 (permalink)  Top
User
 
Data registr.: 07-01-2008
Residenza: Marsala
Messaggi: 3
ciao a tutti

Ciao a tutti ragazzi sono nuovo del forum
Ho un problemino che vorrei risolvere.
ho rotto il servo della xmods e vorrei adattarci un microservo qualsiasi. Ma qualquno di voi ha fatto qualcosa del genere prima d'ora? ne non potete aiutarmi, almeno indicatemi un sito per microregolatori economicissimo- e così almeno cambio tutto grazie
masinuzzo76 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Ciao a tutti damon76 Automodellismo Mot. Scoppio On-Road 5 17 maggio 08 14:12
ciao a tutti Goshe Radiocomandi 0 21 dicembre 05 22:48
Ciao a tutti! Raptorman Elimodellismo in Generale 4 05 ottobre 05 21:36
ciao a tutti mappo Automodellismo 1 13 settembre 05 17:48
Ciao a tutti andrea84 Elimodellismo Principianti 3 12 settembre 05 22:08



Tutti gli orari sono GMT +2. Adesso sono le 05:07.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002