Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 04 giugno 23, 16:38   #1 (permalink)  Top
User
 
Data registr.: 04-06-2023
Residenza: Roma
Messaggi: 1
Problema baby car

Salve e buonasera a tutti!!
Hanno regalato da poco a mia figlia una baby car jeep wrangler, ma ho notato subito che va in protezione troppo facilmente, premetto che è la prima baby car, ma già alle prime salite senza nessuno sopra si blocca per qualche secondo per poi ripartire...
Non so sè è normale, ma quando la bimba peserà 20kg penso si blocchi pure in pianura a sto punto... la piccola ha ancora 8 mesi quindi l ho messa su per veramente poco, l ho provata per di più senza nessuno sopra.
Se voi mi dite che è normale a questo punto vi chiedo subito come modificarla per dargli più coppia e magari poca velocità in piu, mantenendo comunque le 3 velocità, la retro e tutto il resto...luci radio ecc.
Vi mando le foto dei collegamenti e dei motori.
Grazie
Icone allegate
Problema baby car-20230604_160658.jpg   Problema baby car-20230604_160718.jpg  
Savino89 non è collegato   Rispondi citando
Vecchio 07 giugno 23, 07:42   #2 (permalink)  Top
User
 
Data registr.: 03-06-2010
Residenza: trieste
Messaggi: 2.116
Citazione:
Originalmente inviato da Savino89 Visualizza messaggio
Salve e buonasera a tutti!!
Hanno regalato da poco a mia figlia una baby car jeep wrangler, ma ho notato subito che va in protezione troppo facilmente, premetto che è la prima baby car, ma già alle prime salite senza nessuno sopra si blocca per qualche secondo per poi ripartire...
Non so sè è normale, ma quando la bimba peserà 20kg penso si blocchi pure in pianura a sto punto... la piccola ha ancora 8 mesi quindi l ho messa su per veramente poco, l ho provata per di più senza nessuno sopra.
Se voi mi dite che è normale a questo punto vi chiedo subito come modificarla per dargli più coppia e magari poca velocità in piu, mantenendo comunque le 3 velocità, la retro e tutto il resto...luci radio ecc.
Vi mando le foto dei collegamenti e dei motori.
Grazie
hai provato a caricare la batteria? potrebbe essere poco carica, quando il motore forza un po assorbe piu corrente che fa abbassare la tensione e probabilmente manda in blocco i motori (se la protezione e’ in tensione e non in corrente come suppongo).
__________________
blade nano cpx, associated T4.2, specr S2 10.5 losi 810 brushless, hilux 1.9 toyo, cj7 scaler, losi rally 1/24, Tamiya TA02, xray T4 2013 rally conversion, xray T4 2015, xray x10 pancar, scorcher x3, xray b4.2, revo conversion, losi lst2 conversion
falex71 non è collegato   Rispondi citando
Vecchio 08 giugno 23, 04:54   #3 (permalink)  Top
User
 
L'avatar di giocavik
 
Data registr.: 14-02-2006
Residenza: provincia VT
Messaggi: 3.672
E' argomento sempre da meditare...perché se poi succede qcosa al bimbo/bimba mentre ci va sopra, sono sempre rogne, soprattutto se risulta che l'auto era stata aggeggiata o modificata.Cmq dalla prima foto si vedono due scatoline nere a forma di u rovesciata con scritto sopra 6A che lasciano supporre di essere dei fusibili ripristinanti.Basterebbe unire i cavi che vi accedono per bypassarli e farci passare tutta la corrente che chiedono motori, MA sarebbe da testare SENZA il minore a bordo e tenere bene a mente che senza limitatori di corrente, si potrebbe danneggiare (anche seriamente) la scheda elettronica, e/o la batteria e/o i motori stessi.PRIMA di procedere in questo senso, può essere opportuno fare rodaggio alle spazzole dei motori facendoli funzionare moderatamente per qualche tempo e documentandosi adeguatamente al riguardo.
giocavik non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Baby car elettrica Mercedes amg per bambini Peppepastry Automodellismo Mot. Elettrico On-Road 1 16 aprile 21 10:53
Mercedes Classe A Baby Car Mrc83 Automodellismo 7 10 giugno 20 17:48
Problema hitec pro car 3ch FM bytegio Radiocomandi 0 14 maggio 11 15:30
Baby Discus DoC Aeromodellismo 20 22 novembre 04 11:55



Tutti gli orari sono GMT +2. Adesso sono le 07:49.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002