Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico On-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 14 marzo 09, 14:07   #1 (permalink)  Top
User
 
L'avatar di wlemaxx
 
Data registr.: 26-11-2008
Messaggi: 2.350
Cool Himoto, problema, aiuto.

Ciao a tutti, oggi ho incollato le gomme, ho caricato le batterie ed ho iniziato a girare.

Ho dato una sgassata per impennare, e fino a qui tutto ok. Dopo di che' la radio ha iniziato ha prendere interferenze e secondo me andava prima a tutto fuoco indietro e poi in avanti. Ad un certo punto si è sentito un TOCK, abbastanza secco.

Vi spiego ora cosa fa la macchinina. Do il gas e gira a vuoto, non va avanti.

Facendo girare il pignone il risultato è che la corona gira ma non girano le ruote, cioè peri intenderci non gira neanche il cardano, la trasmissione si ferma alla corona.

Aiutatemi per favore. (Non me ne va bene una. )



PS: Se avrò nuovi problemi con questa macchinina li scriverò qui per non fare mille topic.
wlemaxx non è collegato   Rispondi citando
Vecchio 14 marzo 09, 14:33   #2 (permalink)  Top
User
 
L'avatar di jollyboss
 
Data registr.: 23-11-2005
Residenza: Cernusco sul Naviglio-MI
Messaggi: 983
Invia un messaggio via MSN a jollyboss
se la corona gira ma l'albero no vuol dire che si è rotta la spinetta che tiene la corona oppure la sede della corona dove si incastra la spinetta.
O magari è semplicemente uscita dalla sua sede.
__________________
C'è del tamarro in ognuno di noi...
jollyboss non è collegato   Rispondi citando
Vecchio 14 marzo 09, 14:56   #3 (permalink)  Top
User
 
L'avatar di wlemaxx
 
Data registr.: 26-11-2008
Messaggi: 2.350
Cool

Citazione:
Originalmente inviato da jollyboss Visualizza messaggio
se la corona gira ma l'albero no vuol dire che si è rotta la spinetta che tiene la corona oppure la sede della corona dove si incastra la spinetta.
O magari è semplicemente uscita dalla sua sede.
La spinetta? Ora provo a controllare la sua sede.

Comunque come si fa per arrivare alla coppia conica? Non riesco ad arrivarci.
wlemaxx non è collegato   Rispondi citando
Vecchio 15 marzo 09, 12:05   #4 (permalink)  Top
User
 
L'avatar di wlemaxx
 
Data registr.: 26-11-2008
Messaggi: 2.350
Cool

Niente da fare, ho provato in tutti i modi ma la corona non sta nella sua sede, come potrei fare?
wlemaxx non è collegato   Rispondi citando
Vecchio 15 marzo 09, 15:30   #5 (permalink)  Top
User
 
L'avatar di jollyboss
 
Data registr.: 23-11-2005
Residenza: Cernusco sul Naviglio-MI
Messaggi: 983
Invia un messaggio via MSN a jollyboss
dovrebbe esserci una clip che tiene ferma la corona,ma se la spinetta c'è e la sede è a posto non ho mica capito quale sia il problema...
la coppia conica si infila dall'interno della cassa del diff,devi smontare quella.
__________________
C'è del tamarro in ognuno di noi...
jollyboss non è collegato   Rispondi citando
Vecchio 15 marzo 09, 16:58   #6 (permalink)  Top
User
 
L'avatar di wlemaxx
 
Data registr.: 26-11-2008
Messaggi: 2.350
Cool

Il problema è che la spinetta esce dalla sede della corona.
wlemaxx non è collegato   Rispondi citando
Vecchio 15 marzo 09, 17:58   #7 (permalink)  Top
User
 
L'avatar di machine
 
Data registr.: 14-06-2008
Residenza: milano
Messaggi: 1.655
non ho modelli himoto,ma immagino che la spinetta trascini la corona,che sara' tenuta nella sua posizione da un pezzo(ghiera o cassa del coperchio) che forse a te manca.
machine non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
aiuto Himoto two speed tornado2006 Automodellismo Mot. Scoppio On-Road 66 05 marzo 15 17:57
Problema Buggy himoto 1/10 Gomme stradali giovidaros Automodellismo Mot. Scoppio On-Road 5 17 novembre 08 17:35
himoto two speed problema molla frizione tornado2006 Automodellismo Mot. Scoppio On-Road 14 04 maggio 08 01:18
problema himoto eldorada scag91 Automodellismo Mot. Scoppio On-Road 3 12 ottobre 07 11:38
Himoto nascada problema con batterie!!! mauro.ofx Automodellismo Mot. Elettrico On-Road 2 11 gennaio 07 11:57



Tutti gli orari sono GMT +2. Adesso sono le 05:42.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002