Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Automodellismo e Motomodellismo > Automodellismo Mot. Elettrico Off-Road


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 18 aprile 19, 23:18   #1 (permalink)  Top
User
 
L'avatar di Loren55
 
Data registr.: 15-07-2016
Residenza: Campania
Messaggi: 174
Problema differenziale centrale

Ciao, dopo aver convertito la mia buggy 1/8 Cen Matrix da scoppio a elettrico (Combo RacerStar 2050kv 120A esc, 4s 5000mah) dovevo cambiare Corona al differenziale centrale dato che quella vecchia si ruppe. Ho comprato una nuova corona adattata in quanto i buchi non centravano. Ma il problema non è quello, il fatto è che quando accelero, il differenziale centrale slitta, facendo un rumore metallico come se qualcosa sgranasse, il rapporto pignone corona è perfetto, ho usato il metodo, essendo io principiante, del foglio di carta, ma quando accelero crac.. slitta tutto. Allego delle foto.
Non potrebbe essere nell'ultima foto che l'O-ring non entra bene nella sua sede ?
Icone allegate
Problema differenziale centrale-img_20190418_221216.jpg   Problema differenziale centrale-img_20190418_221342.jpg   Problema differenziale centrale-img_20190418_224112.jpg  
__________________
Nulla da dire... FINE
Loren55 non è collegato   Rispondi citando
Vecchio 19 aprile 19, 12:23   #2 (permalink)  Top
User
 
L'avatar di raynolds2011
 
Data registr.: 18-01-2011
Residenza: pisa
Messaggi: 2.899
Citazione:
Originalmente inviato da Loren55 Visualizza messaggio
Ciao, dopo aver convertito la mia buggy 1/8 Cen Matrix da scoppio a elettrico (Combo RacerStar 2050kv 120A esc, 4s 5000mah) dovevo cambiare Corona al differenziale centrale dato che quella vecchia si ruppe. Ho comprato una nuova corona adattata in quanto i buchi non centravano. Ma il problema non è quello, il fatto è che quando accelero, il differenziale centrale slitta, facendo un rumore metallico come se qualcosa sgranasse, il rapporto pignone corona è perfetto, ho usato il metodo, essendo io principiante, del foglio di carta, ma quando accelero crac.. slitta tutto. Allego delle foto.
Non potrebbe essere nell'ultima foto che l'O-ring non entra bene nella sua sede ?
una volta assemblato, hai provato a far girare a mano i bicchierini?

non vorrei che le viti, una volta serrate, vadano, in qualche modo, a bloccare gli ingranaggi al suo interno
__________________
Sworkz S35 4E Kit - Brushless / S35 3E Kit - Brushless / Sworkz S35 2E Kit - Brushless / Sworkz S350 BE1 - Kit Brushless / Sworkz S14-2 - Kit Brushless
raynolds2011 non è collegato   Rispondi citando
Vecchio 19 aprile 19, 14:47   #3 (permalink)  Top
User
 
L'avatar di Loren55
 
Data registr.: 15-07-2016
Residenza: Campania
Messaggi: 174
Citazione:
Originalmente inviato da raynolds2011 Visualizza messaggio
una volta assemblato, hai provato a far girare a mano i bicchierini?

non vorrei che le viti, una volta serrate, vadano, in qualche modo, a bloccare gli ingranaggi al suo interno
ciao, i bicchierini girano, a volte un po sottosforzo.
L'auto cammina poi a volte slitta, devo alzarla accelerando e il problema scompare..
Che strana cosa
__________________
Nulla da dire... FINE
Loren55 non è collegato   Rispondi citando
Vecchio 19 aprile 19, 18:26   #4 (permalink)  Top
User
 
L'avatar di Nicola u-control
 
Data registr.: 23-02-2010
Residenza: padova e dintorni
Messaggi: 2.744
se i bicchierini sono tenuti fermi da dei grani a brugola, prova a controllare che essi non si siano svitati
__________________
"L'ignoranza, accompagnata alla presunzione, e' il virus piu' pericoloso di tutti.
Per quella, purtroppo, il vaccino non c'e'" [cit.]
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
Nicola u-control non è collegato   Rispondi citando
Vecchio 19 aprile 19, 23:22   #5 (permalink)  Top
User
 
L'avatar di Loren55
 
Data registr.: 15-07-2016
Residenza: Campania
Messaggi: 174
Citazione:
Originalmente inviato da Nicola u-control Visualizza messaggio
se i bicchierini sono tenuti fermi da dei grani a brugola, prova a controllare che essi non si siano svitati
ciao, ho risolto il problema.
Era che praticamente avendo la nuova corona (non di marca Cen e dovuta adattare), ho dovuto leggermente appiattire la parte dove si avvita per chiudere il differenziale insieme la corona. Ho dovuto fare quella modifica perche' se no la corona nuova non riusciva ad acchiappare gli ingranaggi dentro. Non mi sarei mai immaginato di dover fare una cosa del genere, e invece..
__________________
Nulla da dire... FINE
Loren55 non è collegato   Rispondi citando
Vecchio 21 aprile 19, 21:44   #6 (permalink)  Top
User
 
L'avatar di Loren55
 
Data registr.: 15-07-2016
Residenza: Campania
Messaggi: 174
Citazione:
Originalmente inviato da Loren55 Visualizza messaggio
ciao, ho risolto il problema.
Era che praticamente avendo la nuova corona (non di marca Cen e dovuta adattare), ho dovuto leggermente appiattire la parte dove si avvita per chiudere il differenziale insieme la corona. Ho dovuto fare quella modifica perche' se no la corona nuova non riusciva ad acchiappare gli ingranaggi dentro. Non mi sarei mai immaginato di dover fare una cosa del genere, e invece..
Purtroppo il problema persiste, dove posso trovare il differnziale centrale per la Cen Matrix ?
__________________
Nulla da dire... FINE
Loren55 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Probabile problema differenziale centrale mp9 matteuzzo94 Automodellismo Mot. Scoppio Off-Road 50 18 marzo 16 16:52
problema differenziale centrale losi 2.0 vincenzoslim Automodellismo Mot. Elettrico Off-Road 11 14 agosto 10 21:52
problema differenziale centrale hpi trophy trophy Automodellismo Mot. Scoppio Off-Road 1 13 febbraio 10 16:00
Differenziale centrale su Brontosaurus!! franlcilo Automodellismo Mot. Elettrico On-Road 16 01 gennaio 10 14:57
Differenziale centrale revo 3.3 havana7 Automodellismo Mot. Scoppio On-Road 1 02 aprile 09 22:46



Tutti gli orari sono GMT +2. Adesso sono le 16:13.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002