Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 07 dicembre 04, 21:56   #1 (permalink)  Top
User
 
Data registr.: 08-05-2004
Residenza: sassari
Messaggi: 35
salve a tutti, ho appena acquistato usato un modello che monta un supertigre g20/23 anche lui usato, non riesco pero' a volare con tale modello perchè il motore non ne vuole proprio sapere di rimanere in moto e a volte neanche accende di riuscire a carburarlo non se ne parla.
premetto che il complesso motore serbatoio sembra tutto ok: il serbatoio è alla distanza e all'altezza giusta rispetto al carburatore, il serbatoio entra in pressione con la presa sulla scarico e non ha nessuna perdita e nessun tubo lesionato, l'unico inconveniente che capita è che non appena il motore si spegne, il tubetto d'aspirazione miscela che collega carburatore e serbatoio si svuota rapidamente, inoltre per farlo riepiere nuovamente si deve tappare la marmitte per riuscire a fare entrare in pressione il tutto.
qualcuno di voi sa aiutarmi? sono disperato non sono riuscito a fare neanche un volo con questo modello
pilotino78 non è collegato   Rispondi citando
Vecchio 07 dicembre 04, 22:10   #2 (permalink)  Top
UserPlus
 
L'avatar di ginopilotino
 
Data registr.: 24-10-2004
Residenza: Ovunque posi il mio modello, quella è la mia casa. (comunque a son ad Bulagna)
Messaggi: 4.919
Citazione:
Originally posted by pilotino78@07 dicembre 2004, 21:01
salve a tutti, ho appena acquistato usato un modello che monta un supertigre g20/23 anche lui usato, non riesco pero' a volare con tale modello perchè il motore non ne vuole proprio sapere di rimanere in moto e a volte neanche accende di riuscire a carburarlo non se ne parla.
premetto che il complesso motore serbatoio sembra tutto ok: il serbatoio è alla distanza e all'altezza giusta rispetto al carburatore, il serbatoio entra in pressione con la presa sulla scarico e non ha nessuna perdita e nessun tubo lesionato, l'unico inconveniente che capita è che non appena il motore si spegne, il tubetto d'aspirazione miscela che collega carburatore e serbatoio si svuota rapidamente, inoltre per farlo riepiere nuovamente si deve tappare la marmitte per riuscire a fare entrare in pressione il tutto.
qualcuno di voi sa aiutarmi? sono disperato non sono riuscito a fare neanche un volo con questo modello
In primis metti una candela OS F, poi verifica che il carburatore sia pulito, smonta e controlla la fessura che sia aperta e pulita, metti un filtrino in serie tra il serbatoio e il carburatore, usa miscela fresca. Soffia con un tubetto lungo, al minimo deve entrare appena un filo d'aria al massimo deve passare un po di più ma a fatica. fatta la carburazione a fiato.
Metti in moto, al massimo con modello in candela non deve spegnersi, se tende a farlo è magro, arrento a carburare con motore in moto ci lasci le dita.
Ora carbura il minimo, lascialo al minimo poi dai su il gas a poco a poco, se bolbotta è grasso se tende a fare vuoti è magro, il mag per smagrire devi avvitare per ingrassare svitare. Ciao Stefano

aa la fessuretta deve stare orientata verso il basso.
__________________
A volte non si sa cosa si nasconde, sotto una dura scorza!! Mai giudicare solo dall'esterno!!
P.S. NON IMPARTISCO LEZIONI DI 3D ESTREMO.....


Chi va a let col cul cal pziga, as liva col dit cal pozza.
ginopilotino non è collegato   Rispondi citando
Vecchio 07 dicembre 04, 22:18   #3 (permalink)  Top
User
 
Data registr.: 08-05-2004
Residenza: sassari
Messaggi: 35
ciao ginopilotino grazie per la risposta è che tutte queste cose le ho gia fatte è da 4 anni che pratico aeromodellismo con motori a scoppio.....
questa è la prima volta che mi capita una cosa simili e anche gli amici con esperienza pluriennale non hanno saputo darmi un risposta...

poi cosa c'entra con la carburazione con il fatto che il tubo miscela si svuota completamente non appena si spegne il motore
pilotino78 non è collegato   Rispondi citando
Vecchio 07 dicembre 04, 22:29   #4 (permalink)  Top
UserPlus
 
L'avatar di ginopilotino
 
Data registr.: 24-10-2004
Residenza: Ovunque posi il mio modello, quella è la mia casa. (comunque a son ad Bulagna)
Messaggi: 4.919
il g20/23 mi sembra un motore datato o sbaglio?
Non ti so dire, probabilmente la marmittina aspira dalla presa di pressione, quando il motore si spegne, effetto venturi, laria calda esce ed aspira dove trova un buco.
Stò anaspando anch'io prova senza presa di pressione, ingrassando lo di più, e vedi se si rivuota, ma tecnicamente non so spiegarmi il perchè si spenga con la marmitta in pressione. A volte può essere l'elica troppo grande che ti fa carburare peggio.
Riciao
__________________
A volte non si sa cosa si nasconde, sotto una dura scorza!! Mai giudicare solo dall'esterno!!
P.S. NON IMPARTISCO LEZIONI DI 3D ESTREMO.....


Chi va a let col cul cal pziga, as liva col dit cal pozza.
ginopilotino non è collegato   Rispondi citando
Vecchio 07 dicembre 04, 22:30   #5 (permalink)  Top
User
 
L'avatar di estense
 
Data registr.: 12-08-2004
Residenza: Ispra (VA)
Messaggi: 2.228
A me capitava con un motore che scaldava di bestia. Il tuo bolle ? Tappare lo scarico per aspirare miscela e' normale, si vuota piu' rapidamente a farfalla aperta o chiusa ? O non fa differenza ?
__________________
Volare e' bello. Atterrare e' piu' bello

estense non è collegato   Rispondi citando
Vecchio 07 dicembre 04, 22:44   #6 (permalink)  Top
User
 
Data registr.: 08-05-2004
Residenza: sassari
Messaggi: 35
effettivamente come motore è un po' datato ma alla fine non fa differenza deve funzionare e basta indipendentemente dal fatto che sia stato progettato quest'anno o 10 anni fa, non trovi?
l'elica non è troppo grande per quel motore perchè è una 16x10....
per quanto riguarda la temperatura il motore non scalda più di tanto, ma rimane nella norma.
pilotino78 non è collegato   Rispondi citando
Vecchio 07 dicembre 04, 23:14   #7 (permalink)  Top
User
 
L'avatar di leader22
 
Data registr.: 18-10-2004
Residenza: Il mondo
Messaggi: 1.382
Ciao pilotino78
una domanda: hai controllato che il tubo di aspirazionme non faccia bolle?

PS anche a me una volta e' successo che un motore era impossibile da carburare perche' scaldava da morire.

Ciao Alex
__________________
Baronerosso YAMADA Club
IL SINTETICO
leader22 non è collegato   Rispondi citando
Vecchio 07 dicembre 04, 23:37   #8 (permalink)  Top
User
 
Data registr.: 08-05-2004
Residenza: sassari
Messaggi: 35
si nessuna bolla.... è un mistero
pilotino78 non è collegato   Rispondi citando
Vecchio 08 dicembre 04, 00:32   #9 (permalink)  Top
User
 
L'avatar di boss
 
Data registr.: 21-11-2004
Residenza: Trento
Messaggi: 699
non può essere che l'accoppiamento pistone-camicia è andato? essendo un vecchio motore e se non sai come è stato trattato, potrebbe anche essere un'ipotesi da non sottovalutare!!
ciao!

andrea
boss non è collegato   Rispondi citando
Vecchio 08 dicembre 04, 21:04   #10 (permalink)  Top
User
 
Data registr.: 08-05-2004
Residenza: sassari
Messaggi: 35
ciao boss, ho controllato anche cilindro e pistone, non sono nuovissimi ma neanche cosi' messi male... si hanno i classici segni dell'usura (le classiche righe che pero' non entrano minimamente in profondità).
io cmq non riesco a spiegarmi il fatto che si svuoti il tubo miscela non appena il motore si spegne....su quello gli accoppiamenti non ci entrano mica
pilotino78 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Alimentazione Flyby87 Aeromodellismo Volo Elettrico 1 04 ottobre 07 21:43
rex-one alimentazione...... roblau Elimodellismo Motore Elettrico 0 17 marzo 07 20:06
consiglio alimentazione raffamarcod Aeromodellismo Volo Elettrico 0 18 ottobre 06 22:14
alimentazione rx graupner berry87 Radiocomandi 2 30 agosto 06 21:08
Alimentazione 480 nesp Aeromodellismo Volo Elettrico 13 23 dicembre 05 12:18



Tutti gli orari sono GMT +2. Adesso sono le 07:02.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002