Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo Turbine


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 27 maggio 21, 15:24   #11 (permalink)  Top
User
 
L'avatar di rany53
 
Data registr.: 18-12-2010
Residenza: palestrina ROMA
Messaggi: 60
si scusami per la mail ho invertito i nomi,la valvola l'ho provata con il test funcion su gsu con pressione del gas ed esce regolarmente,durante le varie prove avevo notato a volte dati di pressione sballati da spenta a volte dava 89° muovendo il cava telefonico tornava a posto, oggi invece non scendeva ho smontato la presa d'aria e mi è rimasta in mano parte della sonda temperatura la presa che si innesta sulla mezza luna era completamente staccata ossidata si teneva solo con il termorstringente,ho sostituito la spinetta provata la sonda ora va,domani riprovo la turbina non vorrei che i problemi di temp. con le vibrazioni dell'avviamento creassero problemi a presindere che la pressione rea troppo alta,domani riprove e vediamo cosa succede
grazie ancora a tutti
rany53 non è collegato   Rispondi citando
Vecchio 27 maggio 21, 15:25   #12 (permalink)  Top
User
 
L'avatar di rany53
 
Data registr.: 18-12-2010
Residenza: palestrina ROMA
Messaggi: 60
rileggendo ho scritto errori di pressione intendevo di temperature
rany53 non è collegato   Rispondi citando
Vecchio 29 maggio 21, 07:55   #13 (permalink)  Top
User
 
L'avatar di rany53
 
Data registr.: 18-12-2010
Residenza: palestrina ROMA
Messaggi: 60
sistemata la sonda temperatura ora va bene ma per la partenza sempre difficoltosa,provero con altra bombola gas piu piccola da 500 gr vediamo come va il vecchio proprietario dice che con quella parte sempre al primo colpo
aggiornerò in seguito
grazie a tutti
rany53 non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
Info su ECU jetcat v5.0 rany53 Aeromodellismo Turbine 2 04 agosto 20 05:50
Fumo post spegnimento jetcat P60 lucadez Aeromodellismo Turbine 6 05 maggio 17 18:32
Jetcat ecu version 2.0 info lockeid Aeromodellismo Turbine 4 18 aprile 14 18:12



Tutti gli orari sono GMT +2. Adesso sono le 18:48.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002