Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo Principianti


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 02 agosto 07, 22:41   #1 (permalink)  Top
User
 
Data registr.: 02-08-2007
Residenza: Roma
Messaggi: 3
Question Pobremi di accensione

Salve
avendo trovato dei disegni per la costruzione di un motore 2 tempi da 1.8 cc, mi è venuta la voglia di costruirlo.
Avendo a disposizione un tornio ed una buona preparazione da aggiustatore mi sono cimentato nell'impresa.
Alla fine è venuto in discreto oggetto.
Premetto che questa è la mia prima esperienza in merito e che non ho nessuna esperienza sui micromotori.
Ho acquistato candela,batteria,miscela ed elica ma per quanto abbia provato non sono riuscito a fargli fare neanche uno starnuto.
Sarò grato a chiunque possa darmi consigli e suggerimenti per riuscire nell'impresa.
Grazie
Viviano
viviano non è collegato   Rispondi citando
Vecchio 03 agosto 07, 01:16   #2 (permalink)  Top
User
 
L'avatar di estense
 
Data registr.: 12-08-2004
Residenza: Ispra (VA)
Messaggi: 2.228
motore da 1.8 cc autocostruito. bene. ma poi ? dacci altre notizie
il carburatore di che tipo e' ? fisso o RC ?
controlla che la candela sia sul giallo chiaro quasi bianco.
controlla che soffiando nel tubetto mandata miscela ci sia un buon passaggio aria. eventualmente svita lo spillo.
controlla che la miscela arrivi al carburatore. con la batteria scollegata fai fare qualche giro all' elica impugnandola con una mano e tappando il venturi con un dito nella fase di aspirazione. dovresti vedere la miscela scorrere nel tubetto e arrivare al carb.
fai cadere due/tre gocce di miscela dentro il venturi e dai un paio di pacche all' elica. controlla che il tubetto sia sempre pieno, collega la batteria e prova a mettere in moto.
lo scarico c'e' ? ha la presa di pressione ?
__________________
Volare e' bello. Atterrare e' piu' bello

estense non è collegato   Rispondi citando
Vecchio 04 agosto 07, 10:11   #3 (permalink)  Top
User
 
Data registr.: 02-08-2007
Residenza: Roma
Messaggi: 3
Problemi di accensione

la miscela arriva sicuramenta al venturi e anche nel cilindro, la candela quando non è alimentata è di colore chiaro tipo platino non so cosa sia la presa di pressione sullo scarico.
Il carburatore credo che sia fisso anche quello ho costruito si tratta di uno spillo che si inserisce in un foro dal quale proviene la miscela il tutto attraversa il venturi.
Grazie Saluti
Viviano
viviano non è collegato   Rispondi citando
Vecchio 04 agosto 07, 12:03   #4 (permalink)  Top
User
 
Data registr.: 28-05-2007
Residenza: Roma
Messaggi: 102
Citazione:
Originalmente inviato da viviano
la miscela arriva sicuramenta al venturi e anche nel cilindro, la candela quando non è alimentata è di colore chiaro tipo platino non so cosa sia la presa di pressione sullo scarico.
Il carburatore credo che sia fisso anche quello ho costruito si tratta di uno spillo che si inserisce in un foro dal quale proviene la miscela il tutto attraversa il venturi.
Grazie Saluti
Viviano
Ma, un disegnino del motore no?
Potrebbe essere utile a capire se c'è qualche problema.
Paolo
paolo1950 non è collegato   Rispondi citando
Vecchio 04 agosto 07, 12:11   #5 (permalink)  Top
User
 
L'avatar di Stilo
 
Data registr.: 25-07-2006
Messaggi: 1.604
Citazione:
Originalmente inviato da viviano
Salve
avendo trovato dei disegni per la costruzione di un motore 2 tempi da 1.8 cc, mi è venuta la voglia di costruirlo.
Avendo a disposizione un tornio ed una buona preparazione da aggiustatore mi sono cimentato nell'impresa.
Alla fine è venuto in discreto oggetto.
Premetto che questa è la mia prima esperienza in merito e che non ho nessuna esperienza sui micromotori.
Ho acquistato candela,batteria,miscela ed elica ma per quanto abbia provato non sono riuscito a fargli fare neanche uno starnuto.
Sarò grato a chiunque possa darmi consigli e suggerimenti per riuscire nell'impresa.
Grazie
Viviano
1.8 o 18?......che hai messo nel serbatoio? miscela?
__________________
Un uomo senza PANZAè come un cielo senza STELLE
Inviato dalla macelleria usando TRIPPAtalk
Stilo non è collegato   Rispondi citando
Vecchio 04 agosto 07, 18:38   #6 (permalink)  Top
User
 
Data registr.: 02-08-2007
Residenza: Roma
Messaggi: 3
problemi di accensione

Oggi, ( dopo essermi sbucciato l'indice)son riuscito a sentire qualche colpetto ma poi niente.
ho deciso di andare in ferie se ne riparlerà dopo.
Farò delle foto e specificherò la miscela usata.
saluti e buone ferie a tutti
Viviano
viviano non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
accensione elettronica andrea Aeromodellismo 4 08 novembre 11 20:27
Accensione morenino Automodellismo Mot. Scoppio On-Road 53 30 dicembre 07 02:15
accensione monster Doctor79 Automodellismo Mot. Scoppio On-Road 2 02 dicembre 07 14:14
accensione il pergamena Automodellismo Mot. Scoppio On-Road 13 17 ottobre 06 20:05
Accensione . . Ricky021 Aeromodellismo 34 07 settembre 05 19:20



Tutti gli orari sono GMT +1. Adesso sono le 09:31.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2019 - K-Bits P.I. 09395831002