Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria altre specialitÓ modellistiche. > Ferromodellismo
Registrazione Gallery FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Cerca nella discussione Visualizzazione
Vecchio 18 maggio 17, 13:48   #1 (permalink)  Top
User
 
Data registr.: 18-05-2017
Residenza: Loreto (AN)
Messaggi: 2
Question Fermodellismo.

Ciao, sono appassionato di fermodellismo, ho costruito negli anni un plastico delle dimensioni di 2 metri x 1,50 su due piani.
Ho realizzato un sistema di carrucole ed un motore elettrico che mi permettono di riporre il plastico attaccato al soffitto.
Negli anni ho eseguito degli aggiustamenti e ultimamente ho ampliato una parte dei binari.
Fra le motrici ne ho una Lima 150012 B la quale ha un problema all'accensione dei fari solo in un verso.
Qualcuno mi sa dire come Ŕ fatto l'impianto elettrico in maniera che vado a controllare qual'Ŕ il guasto.
Grazie, Andrea.
AERDNA is offline   Rispondi citando
Vecchio 19 maggio 17, 12:56   #2 (permalink)  Top
User
 
Data registr.: 22-11-2014
Residenza: Catania
Messaggi: 230
Citazione:
Originalmente inviato da AERDNA Visualizza messaggio
Ciao, sono appassionato di fermodellismo, ho costruito negli anni un plastico delle dimensioni di 2 metri x 1,50 su due piani.
Ho realizzato un sistema di carrucole ed un motore elettrico che mi permettono di riporre il plastico attaccato al soffitto.
Negli anni ho eseguito degli aggiustamenti e ultimamente ho ampliato una parte dei binari.
Fra le motrici ne ho una Lima 150012 B la quale ha un problema all'accensione dei fari solo in un verso.
Qualcuno mi sa dire come Ŕ fatto l'impianto elettrico in maniera che vado a controllare qual'Ŕ il guasto.
Grazie, Andrea.
E' in derivazione sulle prese di corrente che alimentano il motore. Un polo passa per una coppia di diodi e si separano fra le due lampade. Probabilmente c'Ŕ solo la lampadina fulminata.
Se non Ŕ chiaro fammelo sapere.
Ciao!!!
Bayard is offline   Rispondi citando
Vecchio 19 maggio 17, 14:18   #3 (permalink)  Top
User
 
Data registr.: 18-05-2017
Residenza: Loreto (AN)
Messaggi: 2
Question Locomotore Lima 150012

Grazie, ho controllato la lampadina Ŕ funzionante.
Aerdna.
AERDNA is offline   Rispondi citando
Vecchio 19 maggio 17, 17:04   #4 (permalink)  Top
User
 
Data registr.: 22-11-2014
Residenza: Catania
Messaggi: 230
Citazione:
Originalmente inviato da AERDNA Visualizza messaggio
Grazie, ho controllato la lampadina Ŕ funzionante.
Aerdna.
Allora verifica se by-passando il diodo (solo il diodo) relativo a quella lampada, quest'ultima si accende. In caso affermativo devi sostituire il diodo. In caso negativo c'Ŕ un filo rotto per l'alimentazione della lampada.
Ciao!!!
Bayard is offline   Rispondi citando
Rispondi



Strumenti discussione Cerca nella discussione
Cerca nella discussione:

Ricerca avanzata
Visualizzazione

Regole di scrittura
Tu non puoi inserire nuovi messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare files
Tu non puoi modificare i tuoi messaggi

Il codice vB Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato
Trackbacks are Disattivato
Pingbacks are Disattivato
Refbacks are Disattivato

Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Messaggio
Inizio fermodellismo:conisigli per scelte giacar78 Ferromodellismo 2 13 febbraio 13 04:04
negozi fermodellismo a San Marino?? dregusto Ferromodellismo 2 12 ottobre 11 13:19
Il fascino del Fermodellismo tonyracing Ferromodellismo 72 24 novembre 10 08:22



Tutti gli orari sono GMT +1. Adesso sono le 08:29.

Basato su: vBulletin versione 3.6.12
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2017 - K-Bits P.I. 09395831002