Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Elimodellismo > Elimodellismo Motore a Scoppio


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 04 settembre 17, 21:26   #91 (permalink)  Top
User
 
L'avatar di oscar1977
 
Data registr.: 25-06-2012
Residenza: garlasco
Messaggi: 2.375
Citazione:
Originalmente inviato da rullo Visualizza messaggio
durante la pausa estiva ho ripreso la scuola guida con qualche incidente di percorso:

ho fatto un atterraggio un po' brusco battendo la coda a terra e rompendo gli ingranaggi conici della trasmissione di coda.
Per non aspettare i ricambi ( che mi sembrano anche un po' in via di dismissione nei siti italiani ) ho sostituito la trasmissione con una a cinghia anche nella speranza che le oscillazioni di cui all'oggetto fossero in qualche modo addolcite........

A questo punto però ho cominciato a notare una certa variabilità della carburazione ossia durante un pieno il motore si ingrassa e smagrisce un po' troppo repentinamente ( rispetto alla variazione di livello normale del serbatoio ) con il conseguente innescarsi del dondolamento pauroso.

Avrei voluto girare un po' di più ( ho fatto solo tre o quattro pieni in tutto ) e documentare la cosa con un video ma ieri purtroppo ho avuto un altro problema........

mentre stavo staccando da terra il motore si è piantato di brutto e l'elicottero si è girato istantaneamente di 180°, ha toccato terra ancora una volta la coda e ho rovinato un palino.

Successivamente ho controllato tutto ma non sembrano esserci guasti apparenti palino crepato a parte...ed anche il motore parte normalmente.
Secondo voi , ( secondo te lockeid) quando il motore si pianta ( perchè non so cosa altro possa essere successo ) il servo di coda non riesce a opporsi al repentino cambio di coppia sul rotore?

Eppoi... quale può essere il motivo di un così rapido spegnimento?

Saluti
Luca
si è piantato in che senso? spento e basta oppure è salito di giri urlando e poi si è spento? nel secondo caso ,smagrita, scaldata, possibile grippata.
se ne hai la possibilità monta un OS55 testa nera, potenza a badilate e zero problemi di carburazione!
__________________
esperienza è il nome che diamo ai nostri sbagli
oscar1977 non è collegato   Rispondi citando
Vecchio 04 settembre 17, 21:49   #92 (permalink)  Top
User
 
Data registr.: 30-12-2007
Residenza: pisa
Messaggi: 1.536
Ti fuma la marmitta?.... se non fumava eri magro e ti ha piantato.
esponenziale non è collegato   Rispondi citando
Vecchio 05 settembre 17, 00:33   #93 (permalink)  Top
User
 
Data registr.: 27-01-2010
Residenza: pistoia
Messaggi: 163
spiego meglio...

ho volato un pieno intero cercando la giusta carburazione che tenesse un buon regime di giri di rotore; la carburazione era molto ballerina nel senso che volando a volte saliva di giri a volte si imballava fumando copiosamente.
Temperature del tappo sempre discretamente basse ( si tiene un dito appoggiato).

Ho tolto una tacca di massimo, ho fatto il pieno, ho messo in moto ( minimo sempre regolarissimo, si contano gli scoppi ) ; riparto e il motore sale di giri molto bene finchè, appena staccato da terra , si è spento di colpo e si è girato di muso di 180° sbattendo la coda per terra altrimenti sarebbero stati di più.

A questo punto ho pensato che si fosse rotto qualcosa nella trasmissione di coda e che il motore si fosse spento di conseguenza, ma in realtà tutto funziona (apparentemente ovviamente) perchè il motore è libero, la trasmissione è a posto e riaccendendo l'elicottero va normalmente ad un buon regime.
A questo punto credo che la causa della repentina rotazione in yaw sia stata l'arresto istantaneo del motore in piena potenza, ma non ne comprendo il motivo.

Forse la candela un po' vecchia? Forse dello sporco nel carburatore?
Eppoi, se il motore si arresta di colpo il servo di coda non ce la fa a controllare?

Ultima modifica di rullo : 05 settembre 17 alle ore 00:43
rullo non è collegato   Rispondi citando
Vecchio 05 settembre 17, 07:41   #94 (permalink)  Top
User
 
Data registr.: 30-12-2007
Residenza: pisa
Messaggi: 1.536
Prima di tutto controlla bene tutti i tubi del carburante a partire dal tubo della pressurizzazione passando al pendolino fino al carburatore. Non vorrei che ci fossero delle infiltrazioni di aria o una variazione della pressurizzazione del serbatoio.
Se è tutto a posto allora vedrai che sei magro di massimo, infatti quando hai smagrito il massimo hai avuto lo spegnimento.
esponenziale non è collegato   Rispondi citando
Vecchio 06 settembre 17, 11:10   #95 (permalink)  Top
User
 
Data registr.: 27-01-2010
Residenza: pistoia
Messaggi: 163
hai ragione, adesso mi viene in mente che prima di ripartire avevo la marmitta allentata, quindi probabilmente ho avuto anche problemi di pressione nel serbatoio.

Devo sicuramente ricontrollare tutto il circuito miscela..... e riprovare con una candela nuova che non guasta.

Saluti
rullo non è collegato   Rispondi citando
Vecchio 21 ottobre 17, 20:20   #96 (permalink)  Top
User
 
Data registr.: 27-01-2010
Residenza: pistoia
Messaggi: 163
cuscinetto ancora bloccato

Salve a tutti

durante le mie sessioni di volo scuola riscontro un problema già accennato ma ad oggi veramente insistente perchè si presenta ormai ad ogni pieno.

Ogni volta che atterro la corona motore risulta inchiodata all'albero con il cuscinetto oneway bloccato.

Quindi mi tocca sfilare l'albero, togliere le corone, colpetto sul manicotto di acciaio e tutto ritorna perfetto..........fino al pieno successivo purtroppo.

La cosa strana però è che sia il manicotto che il cuscinetto sembrano in perfetto stato e si bloccano solo in volo, mai in mano.

Cosa potrebbe essere?
Grazie e saluti
rullo non è collegato   Rispondi citando
Vecchio 21 ottobre 17, 21:39   #97 (permalink)  Top
User
 
Data registr.: 30-12-2007
Residenza: pisa
Messaggi: 1.536
L'accoppiamento corona-pignone ha il giusto gioco?
esponenziale non è collegato   Rispondi citando
Vecchio 22 ottobre 17, 00:32   #98 (permalink)  Top
User
 
Data registr.: 27-01-2010
Residenza: pistoia
Messaggi: 163
Ciao esponenziale.

Mah il pignone della frizione rispetto alla corona mi sembra lavorare bene, fluido e senza particolari rumori.
Ma poi, non sono fisse le posizioni fra asse pignone e rotore centrale? Come fai a regolarle?
A ben vedere però, la corona lavora nella parte bassa del pignone,laddove si attacca alla frizione, quello si....

Saluti
rullo non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
vibrazioni pericolose arturmax Aeromodellismo Volo Elettrico 7 01 marzo 12 18:37
pericolose scintille walteriva Modellismo 1 26 aprile 09 11:02
lipo.... pericolose!!! fabari Aeromodellismo Volo Elettrico 19 30 settembre 05 15:28
perchè le li-po sono pericolose Danilo Aeromodellismo Volo Elettrico 28 19 novembre 04 18:10



Tutti gli orari sono GMT +2. Adesso sono le 10:06.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2017 - K-Bits P.I. 09395831002