Torna indietro   BaroneRosso.it - Forum Modellismo > Categoria Aeromodellismo > Aeromodellismo


Rispondi
 
Strumenti discussione Visualizzazione
Vecchio 07 gennaio 06, 13:32   #1 (permalink)  Top
User
 
L'avatar di bibos
 
Data registr.: 03-05-2004
Messaggi: 519
Problema con motore a benzina 3w

L' altra sera ho terminato il montaggio di un Pipe scala 1/4 è volevo far partire il motore 3w24 che gli ho installato.
Dopo mezz'ora di tentativi e il braccio ormai dolorante ho capito che qualcosa non andava.
Ho smontato la candela, e lo messa sulla pipetta, per vedere se fa la scintilla ma mi sembra che si comporta in modo anomalo, vi spiego meglio.
Non appena accendo la centralina, la candela emette scintille in continuazione, ma non appena faccio un giro completo dell'albero motore passando sopra il sensore dell'anticipo, smette di fare scintille e non ne vuole sapere più niente.
Io penso che ad ogni passaggio sul sensore la candela dovrebbe scoccare una scintilla giusto?
Forse la candela è fallita o forse una scintilla sola non si riesce a vederla?
Spero in un vostro consiglio.
Andrea
bibos non è collegato   Rispondi citando
Vecchio 10 gennaio 06, 09:17   #2 (permalink)  Top
User
 
Data registr.: 06-04-2005
Residenza: Lecco
Messaggi: 1.143
Ciao Andrea,hai percaso un'interruttore fra la centralina e la batteria?
Prova a bypassarlo..a me dava problemi..ne ho dovuti cambiare 3 di quelli della graupner con contatti dorati...<_<
ilmere non è collegato   Rispondi citando
Vecchio 10 gennaio 06, 10:41   #3 (permalink)  Top
UserPlus
 
L'avatar di Marco m&m
 
Data registr.: 09-07-2005
Residenza: Rimini
Messaggi: 6.645
Citazione:
Originalmente inviato da ilmere
Ciao Andrea,hai percaso un'interruttore fra la centralina e la batteria?
Prova a bypassarlo..a me dava problemi..ne ho dovuti cambiare 3 di quelli della graupner con contatti dorati...<_<
ti prego non ricordarmi quei maledetti interruttori
__________________
Ciao da Marco m&m

"Non e' mai troppo tardi per avere un'infanzia felice!"
Marco m&m non è collegato   Rispondi citando
Vecchio 11 gennaio 06, 06:47   #4 (permalink)  Top
User
 
L'avatar di bibos
 
Data registr.: 03-05-2004
Messaggi: 519
Citazione:
Originalmente inviato da ilmere
Ciao Andrea,hai percaso un'interruttore fra la centralina e la batteria?
Prova a bypassarlo..a me dava problemi..ne ho dovuti cambiare 3 di quelli della graupner con contatti dorati...<_<
Ciao Fabrizio, si in effetti c'è un interruttore della Robbe con led.
Provo a bypassarlo.
Grazie per l'aiuto.
Andrea
bibos non è collegato   Rispondi citando
Rispondi

Bookmarks



Strumenti discussione
Visualizzazione

Regole di scrittura
Non puoi creare nuove discussioni
Non puoi rispondere alle discussioni
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks è Disattivato
Pingbacks è Disattivato
Refbacks è Disattivato


Discussioni simili
Discussione Autore discussione Forum Commenti Ultimo Commento
motore 100 cc benzina revo 3.3 Aeromodellismo Volo a Scoppio 15 09 novembre 08 13:31
Posso Usare Benzina Al 25% Su T-maxx E Domanda Su Problema control18 Automodellismo Mot. Scoppio On-Road 4 19 gennaio 08 20:28
problema con il benzina freestyleAurelio Aeromodellismo Volo a Scoppio 75 17 gennaio 08 21:18
Motore 4.6 Che Benzina???? simo92 Automodellismo Mot. Scoppio On-Road 10 28 ottobre 07 20:13
motore GF-45i a benzina simone76 Aeromodellismo 4 07 luglio 06 12:35



Tutti gli orari sono GMT +2. Adesso sono le 19:18.


Basato su: vBulletin versione 3.8.11
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
E' vietata la riproduzione, anche solo in parte, di contenuti e grafica. Copyright 1998/2017 - K-Bits P.I. 09395831002